+ Responder ao Tópico



  1. Eu tinha falando em outro tópico sobre um G700AP e n conceguia acessar ele, agora descobri q ele só me deixa mecher nas configurações estando em 10 mbps e com cabo CROSS, se por em 100 mbps, ele n gera IP, o PC n receb pacotes!

    Altem tem alguma ideia do q possa ser?
    Pensei em tentar trocar o tranformador de rede (aquela peça preta q tem atraz do conector de rede), tenho uma estação de solda, seria relativamente simples trocar ele...

    alguem me da uma luz hehehehehehe

  2. Amigo, você tem que procurar nas configs dele algo sobre auto-negociation, e deixar ativado, caso não tenha, ai tem que aceitar ele como é.


    Mas o problema também é relacionado em placas de rede e cabo, tente instalar outra placa de rede no seu computador.
    Teste o cabo de rede que está usando, ver se todas as vias estão se comunicando, já tive cabos de rede com problema que só funcionava em 10mb, refiz os conectores e passou a funcionar em 100bmps

    Uma pergunta, para quê necessariamente usar em 100mb?, este rádio vai ser configurado em 54mb ou superior a isto?



  3. Qual versão de hardware que é ? Já atualizou o firmware e resetou as configurações pra ver se não resolve ?






Tópicos Similares

  1. Respostas: 6
    Último Post: 21-02-2010, 17:10
  2. scp só funciona em um sentido!
    Por landrower no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-02-2010, 18:17
  3. Upload CBQ não funciona nem com reza braba.
    Por easyBSD no fórum Servidores de Rede
    Respostas: 10
    Último Post: 06-05-2008, 19:38
  4. MSN nao funciona nem com reza braba
    Por adelsonbbg no fórum Redes
    Respostas: 19
    Último Post: 31-07-2006, 20:17
  5. ssh so funciona em rede interna
    Por ncajr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-12-2005, 14:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L