+ Responder ao Tópico



  1. #1

    Padrão Problemas de comunicação entre 2 Aps e MK

    ola pessoal.


    sou novo aqui


    uso o MK com controle de Arp list casando o Mac com o IP


    e libero os IPs dentro do Firewall


    para acessar tem que esta com o IP e o Mac cadastrados.


    e uma senha WPA/TKP


    tenho poucos clientes ate o momento..todos com antena conectando em uma Omni.


    gostaria de saber como faria para conectar ums desses clientes por AP pq da casa desse Cliente tem um Casa enorme enfraquecendo bastante o sinal.


    mas o visinho que é em cliente esta com sinal 100%


    entao gostaria de saber como configurar um Ap para receber o sinal da Wireless e distribuir para a casa dos 2 Visinhos


    pra falar verdade queria saber se tem alguma coisa errada na configuração do MK pq eu configurei o AP que é pra dividir as 2 internet , em outro provedor usando o modo Cliente(WISP)-infraestrutura... para o equipamento receber o sinal da internet através da porta Wireless, compartilhando para as portas LANs.


    ( o objetivo era um fio para cada um dos clientes) e no outro provedor funcionou.. só que esse outro provedor nao usa controle pela Arp List para a uniao do Mac com o IP. e na minha rede usa




    quando configuro o Ap aqui em casa antes de levar para o cliente.. eu conecto o segundo AP no Principal e comunica blz..
    porem nao funciona a internet.


    o windows nao encontra um dns na rede.


    ele pinga os dois Aps mas nao pinga a RB


    alguem sabe o que eu devo fazer para configurara esse ap em modo cliente e funciona a Net???


    OBs:


    os dois Aps são de modelo : OIW-2421APG

  2. #2

    Padrão Re: Problemas de comunicação entre 2 Aps e MK

    bom dia caro colega você ja tentou coloca nesse ap ip maskara de rede gatway dns tudo manual.

    se te ajudei me ajude tambem clicando na estrela.



  3. #3

    Padrão Re: Problemas de comunicação entre 2 Aps e MK

    ja esta tudo colocado manualmente..

    .. poderia ser algum tipo de bloqueio vindo do MK



    que permita funcionar um AP em modo AP e nao funcione em Modo Cliente..


    se existe essa configuração.. pq em outro MK o Ap em Cliente funcionou ... mas aqui nao.