Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boas
    Estou a montar um pc como servidor de conteudos multimidia e TV para a familia.
    Mas estou com problemas em configurar a rede, queria meter um IP fixo só que quando altero o IP e reinicio a rede.
    Vou ver e continua o IP atribuido pelo sistema.
    Alguem me poderá explicar o que estarei a fazer mal.
    Cumps

  2. Bom dia amigo, para ajudar precisamos saber quais equipamentos vc está usando, roteador, servidor, se é wifi ou via lan...



  3. Citação Postado originalmente por peritinaicos Ver Post
    Bom dia amigo, para ajudar precisamos saber quais equipamentos vc está usando, roteador, servidor, se é wifi ou via lan...
    O router é um ZonFon com o Gatwaey 192.168.1.1 da Tvcabo, e o servidor é por rede lan.

    Cumps

  4. Amigo o meu problema não é com o router, mas sim com o SO.
    Quando vou a ligações e edito a ligação para manual e meto o IP que eu escolho, logo esse deveria ser o Ip que ia ficar visivel.
    Mas não! o Ip defenido pelo SO teima em ficar e não oque o que eu escolhi.
    Cumps
    -



  5. Boa tarde, tente colocar ip 192.168.1.100 mascara 255.255.255.0 gateway 192.168.1.1 DNS 192.168.1.1... Qual sistema operacional?






Tópicos Similares

  1. Arquivos de Configuração de Rede
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 15:14
  2. Configuração de rede com LDAP ?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-06-2003, 10:08
  3. Configuração de rede
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-04-2003, 09:50
  4. Configuração de rede
    Por FRNS no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-04-2003, 22:41
  5. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L