Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá galera,

    montei um equipamento para fornecer internet, 1 PCBA oiw-2421apg , 1 omini hyperlink HG2415U-PRO , que está ligada na PCBA com um cabo de 50 cm de exelente qualidade, Infelismente nao tenho estabilidade com este equipamento quando conectado diretamente ao notebook bem do lado da antena, Se coloco criptografia, fica mais lento ainda, estou usando apenas controle de mac para conectar , mais continua lento. quando disparo icmp para internet atraves do rádio 50% da erro e o restante fica com ms Alto, ( 200, 140 , 80 ) minha dúvida é a seguinte, : se eu colocar uma antena direcional no cliente para interceptar o sinal vai corrigir este problema de lentidão? no caso, tenho um nanoM2 loco , que quero colocar nos clientes, tirando o custo da mesma, vai proporcionar uma melhor qualidade ou Tenho que botar Fogo na PCBA e comprar uma Roterboard,CPE, ou outro similar?

    Apresentem suas opiniões, quero um equipamento para cobrir uma área de 180 Graus, que tenha controle de banda, e mac, para uns 10 clientes apenas.

  2. Bom amigo eu uso aqui painel de TSM 90° e bullet 2HP fica ótimo para clientes doméstico coisa de 1MB 600k para cada, OBS: notebook debaixo da omni nao funciona direito mesmo, fiquei coisa de 15m 20m da omni sem barreiras e faça o teste novamente, deve melhorar.



  3. Omni Hyperlink tem abertura vertical bem baixai ai muito proximo dela fica ruim mesmo com not.. E outra essas PCBA funcionam bem com Firmware AP ROUTER 7.1 ou o da Krazer... e potencia a no maximo 100mW..

  4. cara compra um bullet2 que custa R$105, seta em 100mw e seja feliz!



  5. Infelismente as pcba da oiw não aceita outros firmwares, já tentei wap-pro, ap-router e nada mesmo, o que eu fiz foi baixar a versão mais atualizada do site da oiw.
    Você pode atualizar o firmware e fazer testes em outro canal, possivelmente pode ser canal com interferência.






Tópicos Similares

  1. Problemas com RB433+R52H+OMNI 15dBi
    Por JwCarvalho no fórum Redes
    Respostas: 43
    Último Post: 11-09-2010, 13:47
  2. Respostas: 7
    Último Post: 06-07-2010, 10:55
  3. Problemas com Omni 8 Dbi
    Por lfcaruso no fórum Redes
    Respostas: 9
    Último Post: 05-10-2006, 09:37
  4. Problema com Omni Pluton PTX32
    Por fabiocatelani no fórum Redes
    Respostas: 4
    Último Post: 12-02-2006, 01:16
  5. problemas com ap ou omni
    Por liandra no fórum Redes
    Respostas: 19
    Último Post: 18-01-2006, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L