Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá

    to com um problema tremendo aqui... tenho um pequeno provedor aqui em minha cidade em fase beta com 90 clientes... to enfrentando um problema com os clientes relacionados ao acesso de sites, principalmente google... em determiando momentos do dia eles nao abrem, nao abre o google, orkut, etc... mas abre g1, folha etc e derrepente volta ao normal... acontece isso diversas vezes no dia e nao é simultaneo em todos clientes, enquanto uns nao conseguem acessar o google outro conseguem

    os clientes estão cadastrado via hotspot (sei que nao é recomendavel), nao é problema de link pois ja testei na ponta do cabo direto e funciona blz, nao é problema de banda, pois sobra no consumo. ja troquei dns tambem e nada.

    equipamentos: rb433, xr2, omin 12dbi, nobreack, sistema 2.4
    clientes: 256kb, media de 15 conectados normal e 30 conectado em pico

    grato pela ajuda
    (peço dica também de qual equipamento ideal para 100 clientes conectados 2.4ghz)

  2. Esta usando Nat para todos os clientes ?
    E esta usando algum servidor proxy ?



  3. gerencio pelo winbox direto
    Nat nos clientes, como seria isso

  4. Ta seus clientes possuem ip válido cada um ?!
    Ou eles estao com ip inválido...?
    Se for ip inválido pode ser que esteja atingindo o limite de conexões simultâneas ...



  5. creio que sejam ip invalido
    esse limite de conexões simultâneas quem gera é a fonte do link ou via winbox?






Tópicos Similares

  1. Alguns endereços nao pesquisam no google
    Por ccskloster no fórum Redes
    Respostas: 1
    Último Post: 26-10-2009, 21:41
  2. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  3. Sites nao abrem no firefox
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-10-2005, 10:11
  4. Fazer alguns sites não aparecer no access.log
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 11:42
  5. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L