Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, Boa Noite!<br><br>Estou com um problema no web proxy da minha rb 1000. Uso atualmente cache paralelo ao mikrotik, mas o processamento da minha RB 1000 está nas alturas devido o consumo do Web Proxy, sendo que o mesmo está desativado. Segue abaixo as imagens.<br><img src="https://under-linux.org/attachment.php?attachmentid=25300&amp;stc=1" attachmentid="25300" alt="" id="vbattach_25300" class="previewthumb" style="margin-top: 1px; margin-right: 1px; margin-bottom: 1px; margin-left: 1px; ">
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         CACHE.jpg
Visualizações:	224
Tamanho: 	31,6 KB
ID:      	25300  

  2. olha amigo fazer cache em uma rb é arriscar eu tenho de cache um core 2 duo com 65 gb de web proxy armazenado e chega muitas vezes a 65 % imagina uma rb.



  3. Amigo, tenta atualizar essa RB.

  4. Citação Postado originalmente por tecnologic Ver Post
    olha amigo fazer cache em uma rb é arriscar eu tenho de cache um core 2 duo com 65 gb de web proxy armazenado e chega muitas vezes a 65 % imagina uma rb.

    Amigo quantos clientes voce tem para esse consumo bater 65%


    E sobre o caso da RB aii faz igual o amigo farias falo tenta atualizar ela.. eu ja vi Rb 1000 aki na cidade rodando proxy lizinho com 100 clientes simultaneos.


    Júlio



  5. Amigo, bom dia!

    Tenho atualmente nela 200 clientes simultaneos, mas o problema não é esse. O Problema é que meu Web Proxy está desativado, mas mesmo assim continua consumindo processamento. Eu ja atualizei a versão, mas mesmo assim o problema persiste.






Tópicos Similares

  1. web proxy com HotSpot
    Por leandro.msr no fórum Redes
    Respostas: 21
    Último Post: 26-11-2007, 08:45
  2. Mikrotik com Processamento Alto
    Por cleber_barros no fórum Redes
    Respostas: 0
    Último Post: 14-11-2007, 15:02
  3. web-proxy com problema inacreditavel!
    Por kraddv no fórum Redes
    Respostas: 3
    Último Post: 12-09-2007, 21:52
  4. Problemas no Web-proxy com Hotspot
    Por maxmelo no fórum Redes
    Respostas: 24
    Último Post: 17-05-2007, 09:07
  5. WEB-Proxy com desvio para um segundo Gatway
    Por minelli no fórum Redes
    Respostas: 5
    Último Post: 08-08-2006, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L