Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. to com um problema sério aqui

    to com um provedor em fase BETA aqui na cidade e de uns dias pra cá ele tem se coportado dessa forma:

    a horarios que alguns sites nao abrem para todos clientes, ex: o facebook abre no cliente "A" e nao abre no cliente "B", o orkut abre no cliente "B" e nao abre no "A" e assim por diante e isso afeta vários sites... e o mais estranho é que quando o site nao abre na casa do cliente mas consigo pingar pra ele usando o promp e pinga normal (nao exibe no navegador mas pinga normal)

    sei que tudo conspira pra DNS, mas ja testei o link que nos fornece e tá normal, abre tudo... ja troquei por outros DNS e nada o problema persiste.

    nao uso servidor proxy por enquanto, os cliente estão cadastrados via hotspot

    uso uma rb433ah, cartao xr2, omini 12dbi - pico de 30 clientes conecatados

    alguém ja teve algum problema parecido?

    me ajudem por favor to a ponto de perder os clientes todos.

  2. Ta fazendo controle de banda? Ja começou com QOS - HTB? Se não é DNS será que não esta relacionado a banda...?!



  3. pode ser problema com MTU !!

    teste este codigo

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=clamp-to-pmtu protocol=tcp tcp-flags=syn

    precisa ser a primeira regra da tabela mangle... ela pode te ajudar a resolver o problema de mtu (se for esse problema que voce esteja tendo)

  4. rapaziada
    agradeço a ajuda
    so novo no ramo e dependo de tecnico ainda pra configurações
    onde coloco essa regra mangle



  5. entre no mikrotik atraves do winbox e va em new terminal e cole essa regra -> /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=clamp-to-pmtu protocol=tcp tcp-flags=syndepois é so dá enter
    ou vc pode ir em:
    IP
    FIREWALL
    MANGLE
    DEPOIS -> SINAL DE +
    E ADCIONAR TUDO QUE TEM NO SCRIPT ACIMA.
    Qualquer duvida estamos aqui!






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-09-2013, 09:55
  2. DHCP nao funciona em alguns clientes
    Por bola25a2008 no fórum Redes
    Respostas: 10
    Último Post: 12-10-2009, 12:09
  3. Internet Lenta em alguns Clientes
    Por joselitops7 no fórum Redes
    Respostas: 1
    Último Post: 24-05-2008, 09:19
  4. Respostas: 7
    Último Post: 06-10-2007, 22:53
  5. Respostas: 5
    Último Post: 28-09-2005, 10:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L