Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite..!!!
    Estou com um problema urgente pra resolver...
    Uso a Distribuição Centos para meus servidores e agora tenho 3 para configurar e estão todos com problema da rede onboard, não reconhece a placa, já tentei de tudo que vi na internet, não conseguir nem achar um driver que realmente funcione, tem um site onde tem um driver que todos os tópicos que eu vi deram, mas parece que está desativado.
    Já não sei o que fazer. ja usei o Debian para fazer um teste e fiquei na mesma.
    Agora estou aki com os 3 servidores Centos, funcionando as redes Off-Realtek, mas as On da Atheros não funcionam...!!!
    Discarto a idéia de colocar outra OFF, deve ter um jeito de se resolver e vo ter que resolver, mas preciso do conhecimentos de voces.
    Obs:Uso o CENTOS 5.6


    Fico do aguardo...
    Obrigado.

  2. amigo, dei uma googlada rápida e achei isso:

    Linux: CentOS - placa de rede Atheros AR8131 não funciona. [RESOLVIDO]



  3. Então amigo, Não sei qual é essa pasta "src", e nao achei esse driver para baixar...!!!!!

  4. vai no site da atheros.com e se cadastra como usuário e confere se vai aparecer os downloads,
    também procurei o driver no google e não consegui achar!



  5. Faz hora que to procutando mas o único que eu achei foi esse ATHEROS drivers for Microsoft Windows, mas aqui não tem nada,não vi onde cadastrar e nem nada de linux . Ja nao sei mais o que eu faço pra resolver essa zica...!!!






Tópicos Similares

  1. problema com placa de rede sis900 e slack 10.1
    Por rodrigow no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 02-08-2005, 09:19
  2. problemas com placa de rede
    Por Wronieri no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-04-2005, 12:58
  3. Problemas com placa de rede...
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-02-2005, 18:32
  4. problemas com placas de rede
    Por daniel bonfim no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 11-09-2004, 05:35
  5. problemas com placa de rede rtl8139 no debian
    Por nathan_levy no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 12-04-2004, 08:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L