Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde gente,,Ta dando ums erro louco no mikrotik as fotos dos amigos nao apareçem , e as vezes o site do orkut nao abre
    Ja mudei Dns, Ja fiz Backup,ja reniciei o server e nada...Versão 5.4 !!

  2. Link dedicado ou dsl vc ta usando?



  3. Amigo, tive esse mesmo problema e quando fui ver era na operadora no meu caso na Oi, com um erro de porta desconfigurada.

  4. Dá um lida no tópico abaixo, apresentei uma solução que talvez funcione pra você:

    https://under-linux.org/f210/servico...avando-150096/



  5. Procura ver se não esta tendo limites de conexão ai crie uma regra no firewall para a porta 80 não ter limites de acesso deve ser isso que esta causando todo este transtorno em seus clientes






Tópicos Similares

  1. Site não abre no mikrotik!
    Por Powerock no fórum Mikrotik
    Respostas: 4
    Último Post: 10-08-2016, 09:20
  2. Site do INSS não abre no Mikrotik
    Por conradinhonetomk no fórum Redes
    Respostas: 3
    Último Post: 27-03-2009, 14:52
  3. menu de site em dhtml quando no apache não abre no IE só no firefox..
    Por quecosuix no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 09-03-2006, 12:32
  4. chetcpasswd não abre no Proxy do Redhat 9
    Por rfm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-03-2005, 22:36
  5. Servidor nao Abre no Windows
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-06-2004, 14:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L