Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. No intuito de contribuir com o desenvolvimento de provedores que ainda não podem arcar com o custo de um software externo de administração.Segue regras a se inserir no Mikrotik para que ele envie mensagem e bloqueio automaticamente.
    Criado para provedores que usam Hotspot para autenticação e já tenham mensagem e bloqueios devidamente configurados em seus profiles.
    Para que haja funcionamento correto é necessário em seu Hotspot os profile tenham os seguintes nomes:
    DIA_10_150
    DIA_10_256
    DIA_10_350
    DIA_10_512
    DIA_10-1MEGA
    DIA_10_AVISO_150
    DIA_10_AVISO_256
    DIA_10_AVISO_350
    DIA_10_AVISO_512
    DIA_10_AVISO-1MEGA
    DIA_10_PAGO_150
    DIA_10_PAGO_256
    DIA_10_PAGO_350
    DIA_10_PAGO_512
    DIA_10_PAGO-1MEGA
    DIA_25_150
    DIA_25_256
    DIA_25_350
    DIA_25_512
    DIA_25-1MEGA
    DIA_25_AVISO_150
    DIA_25_AVISO_256
    DIA_25_AVISO_350
    DIA_25_AVISO_512
    DIA_25_AVISO-1MEGA
    DIA_25_PAGO_150
    DIA_25_PAGO_256
    DIA_25_PAGO_350
    DIA_25_PAGO_512
    DIA_25_PAGO-1MEGA
    As configurações estão considerando os planos acima, e que oprovedor tenha 2 datas de vencimento. 10 e 25 do mês.
    Explicando o funcionamento:
    O cliente pagando no mês, troque o profile para PAGO. O cliente que tem vencimento dia 10 e não esta como PAGO terá o seu profile alterado para AVISO dia 13, e dia 16 passara para BLOQUEIO. Dia 1 do mês seguinte todos os PAGO voltam ao plano PADRÃO e começa novo ciclo.
    REGRAS:
    /system script
    add name=COBRANCA_DIA_10_AVISO_150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_150\"] profile=\"DIA_10_AVISO\
    _150\""
    add name=COBRANCA_DIA_10_AVISO_256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_256\"] profile=\"DIA_10_AVISO\
    _256\""
    add name=COBRANCA_DIA_10_AVISO_350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_350\"] profile=\"DIA_10_AVISO\
    _350\""
    add name=COBRANCA_DIA_10_AVISO_512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_512\"] profile=\"DIA_10_AVISO\
    _512\""
    add name=COBRANCA_DIA_10_BLOQUEIO_ 150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_AVISO_150\"] profile=\"DIA_10\
    _BLOQUEIO_150\""
    add name=COBRANCA_DIA_10_BLOQUEIO_ 256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_AVISO_256\"] profile=\"DIA_10\
    _BLOQUEIO_256\""
    add name=COBRANCA_DIA_10_BLOQUEIO_ 350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_AVISO_350\"] profile=\"DIA_10\
    _BLOQUEIO_350\""
    add name=COBRANCA_DIA_10_BLOQUEIO_ 512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_AVISO_512\"] profile=\"DIA_10\
    _BLOQUEIO_512\""
    add name=COBRANCA_DIA_10_ZERAR_PAG AMENTO_150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_PAGO_150\"] profile=\"DIA_10_\
    150\""
    add name=COBRANCA_DIA_10_ZERAR_PAG AMENTO_256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_PAGO_256\"] profile=\"DIA_10_\
    256\""
    add name=COBRANCA_DIA_10_ZERAR_PAG AMENTO_350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_PAGO_350\"] profile=\"DIA_10_\
    350\""
    add name=COBRANCA_DIA_10_ZERAR_PAG AMENTO_512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_PAGO_512\"] profile=\"DIA_10_\
    512\""
    add name=COBRANCA_DIA_25_AVISO_150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_150\"] profile=\"DIA_25_AVISO\
    _150\""
    add name=COBRANCA_DIA_25_AVISO_256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_256\"] profile=\"DIA_25_AVISO\
    _256\""
    add name=COBRANCA_DIA_25_AVISO_350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_350\"] profile=\"DIA_25_AVISO\
    _350\""
    add name=COBRANCA_DIA_25_AVISO_512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_512\"] profile=\"DIA_25_AVISO\
    _512\""
    add name=COBRANCA_DIA_25_BLOQUEIO_ 150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_AVISO_150\"] profile=\"DIA_25\
    _BLOQUEIO_150\""
    add name=COBRANCA_DIA_25_BLOQUEIO_ 256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_AVISO_256\"] profile=\"DIA_25\
    _BLOQUEIO_256\""
    add name=COBRANCA_DIA_25_BLOQUEIO_ 350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_AVISO_350\"] profile=\"DIA_25\
    _BLOQUEIO_350\""
    add name=COBRANCA_DIA_25_BLOQUEIO_ 512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_AVISO_512\"] profile=\"DIA_25\
    _BLOQUEIO_512\""
    add name=COBRANCA_DIA_25_ZERAR_PAG AMENTO_150 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_PAGO_150\"] profile=\"DIA_25_\
    150\""
    add name=COBRANCA_DIA_25_ZERAR_PAG AMENTO_256 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_PAGO_256\"] profile=\"DIA_25_\
    256\""
    add name=COBRANCA_DIA_25_ZERAR_PAG AMENTO_350 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_PAGO_350\"] profile=\"DIA_25_\
    350\""
    add name=COBRANCA_DIA_25_ZERAR_PAG AMENTO_512 policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_PAGO_512\"] profile=\"DIA_25_\
    512\""
    add name=COBRANCA_DIA_10_AVISO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10-1MEGA\"] profile=\"DIA_10_AVI\
    SO-1MEGA\""
    add name=COBRANCA_DIA_10_BLOQUEIO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_AVISO-1MEGA\"] profile=\"DIA_\
    10_BLOQUEIO-1MEGA\""
    add name=COBRANCA_DIA_10_ZERAR_PAG AMENTO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_10_PAGO-1MEGA\"] profile=\"DIA_1\
    0-1MEGA\""
    add name=COBRANCA_DIA_25_AVISO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25-1MEGA\"] profile=\"DIA_25_AVI\
    SO-1MEGA\""
    add name=COBRANCA_DIA_25_BLOQUEIO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_AVISO-1MEGA\"] profile=\"DIA_\
    25_BLOQUEIO-1MEGA\""
    add name=COBRANCA_DIA_25_ZERAR_PAG AMENTO-1MEGA policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive source="\
    / ip hotspot user set [find profile=\"DIA_25_PAGO-1MEGA\"] profile=\"DIA_2\
    5-1MEGA\""

  2. /system scheduler
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_07/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/01/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_10_AVISO 09/2010" \
    on-event="system script run COBRANCA_DIA_10_AVISO_150\r\
    \nsystem script run COBRANCA_DIA_10_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_10_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/13/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_10_AVISO 10/2010" \
    on-event="system script run COBRANCA_DIA_10_AVISO_150\r\
    \nsystem script run COBRANCA_DIA_10_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_10_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/13/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 11/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=2m22s name=MAC on-event=MAC policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jan/01/1970 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_10_AVISO 08/2010" \
    on-event="system script run COBRANCA_DIA_10_AVISO_150\r\
    \nsystem script run COBRANCA_DIA_10_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_10_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/13/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_10_AVISO 12/2010" \
    on-event="system script run COBRANCA_DIA_10_AVISO_150\r\
    \nsystem script run COBRANCA_DIA_10_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_10_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/13/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 07/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jul/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 08/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 09/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 10/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_10_BLOQUEIO 12/2010" on-event="system script run COBRANCA_DI\
    A_10_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_10_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/16/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_10_AVISO 11/2010" \
    on-event="system script run COBRANCA_DIA_10_AVISO_150\r\
    \nsystem script run COBRANCA_DIA_10_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_10_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/13/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 07/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jul/28/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 08/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/28/2010 start-time=00:00:00



  3. add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 09/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/28/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 10/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/28/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 11/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/28/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name="COBRANCA_DIA_25_AVISO 12/2010" \
    on-event="system script run COBRANCA_DIA_25_AVISO_150\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_AVISO_512\r\
    \nsystem script run COBRANCA_DIA_25_AVISO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/28/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 07/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jul/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 08/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 09/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 10/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 11/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    "COBRANCA_DIA_25_BLOQUEIO 12/2010" on-event="system script run COBRANCA_DI\
    A_25_BLOQUEIO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_350\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_256\r \
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO_512\r \
    \nsystem script run COBRANCA_DIA_25_BLOQUEIO-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/30/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_08/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/01/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_09/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/01/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_10/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/01/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_11/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/01/2010 start-time=00:00:00

  4. add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_10_ZERAR_PAGAMENT O_12/2010 on-event="system script run COBRAN\
    CA_DIA_10_ZERAR_PAGAMENTO_150\ r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_350\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_10_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jan/01/2011 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_07/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=aug/10/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_08/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=sep/10/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_09/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=oct/10/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_10/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=nov/10/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_11/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=dec/10/2010 start-time=00:00:00
    add comment="" disabled=no interval=0s name=\
    COBRANCA_DIA_25_ZERAR_PAGAMENT O_12/2010 on-event="system script run COBRAN\
    CA_DIA_25_ZERAR_PAGAMENTO_150\
    \n\
    \n\
    \n\
    \n\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_350\
    \n\r\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_256\r\
    \n\
    \n\
    \n\
    \n\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O_512\r\
    \nsystem script run COBRANCA_DIA_25_ZERAR_PAGAMENT O-1MEGA" policy=\
    ftp,reboot,read,write,policy,t est,winbox,password,sniff,sens itive \
    start-date=jan/10/2011 start-time=00:00:00
    Após o entendimento da rotina, mude conforme as suas necessidades.
    Abraço



  5. Parabéns cara.

    + 1 estrelinha.






Tópicos Similares

  1. Respostas: 10
    Último Post: 16-03-2015, 23:06
  2. Respostas: 4
    Último Post: 07-09-2014, 07:17
  3. link dedicado direto no mikrotik
    Por wesleydialmeida no fórum Redes
    Respostas: 11
    Último Post: 05-02-2013, 07:36
  4. Respostas: 34
    Último Post: 09-03-2012, 16:48
  5. Mensagem estranha no Mikrotik
    Por ThomaXxX no fórum Redes
    Respostas: 19
    Último Post: 04-10-2006, 07:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L