+ Responder ao Tópico



  1. #1

    Padrão NanoStation2 - Help!

    Fala ai Pessoal!
    Sou iniciante no ramo, montei um kit provedor Omini, estou atendendo ainda um pequeno número de clientes via cabo, só tenho 2 clientes wireless com antena usb, agora estou tentando instalar uma NanoStation2 mas estou enfrentando alguns problemas, quando conecto o cabo de rede que sai do POE (lan) no notebook, ele fica buscando e não encontra nada, depois fica um sinal de esclamação no monitorzinho perto do relogio.
    Quando coloco uma antena dessas que uso usb, ele localiza o provedor e faz a conexão normalmente, mas quando coloca a nano2, ele não encontra nada.
    Pow galera, me ajuda ai!

    Desde já, obrigado.

  2. #2
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: NanoStation2 - Help!

    para entrar no nanostation voce tem que colocar um ip na placa de rede de seu pc fixo na range 192.168.1.1 ou seja coloque no seu pc na placa de rede 192.168.1.10 eemplo ....para acessar a nano coloque no eu navegador 19.168.1.0 que e o endereço padrão do equipamento ubiquiti



  3. #3

    Padrão Re: NanoStation2 - Help!

    Obrigado amigo quando chegar em casa vou tentar.

    Sem querer abusar da sua boa vontade... rss, estou com outro problema aqui. Quando um cliente entra na opção de rede, aparecem todos os clientes que estão conectados, como faço para que isso não aconteça?

  4. #4

    Padrão Re: NanoStation2 - Help!

    ola amigo calison tive um problema desse uma vez
    vc teria q coloka senha na sua rede
    e mudar a faixa de ip dele cada ap com ip fixo
    assim e mais seguro e um cliente naum fika vendo o outro
    cada um com seu ip



  5. #5
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: NanoStation2 - Help!

    Tive interesse em comprar uns nanos para uma pop, mas não teve jeito devido a sua homologação ter sido suspensa.
    É uma pena, equipamento bom, e tão bem comentado pelo pessoal daqui.

  6. #6

    Padrão Re: NanoStation2 - Help!

    Tenho uma outra questão sobre NanoStaion2, tenho um enlace de 4 Km na qual o AP opera normalmente, porem meu Station geralmente para de responder, mas após dar um reboot no AP o enlace volta ao normal. Alguém sabe me explicar o por que disso?



  7. #7
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    582

    Padrão Re: NanoStation2 - Help!

    Também tenho um problema deste com o Rocket m5, já aconteceu duas vezes de ele ficar lerdo, pings alto, bastar rebootar ele e volta ao normal, pelo menos aconteceu 3 vezes de 10 mêses de UP. não é frequente