Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos,

    Tenho dois links um terrestre e outro vsat.

    A energia acabou onde trabalho, quando retornou tudo voltou a funcionar perfeitamente,
    mas com um detalhe, as aplicações e acesso a internet não funciona.

    O estranho é que pinga sites, reconhece a rede e tudo mais, mas acessar a internet e as aplicações nada.

    Alguém tem idéia do que pode ser?

    Obrigado.
    Última edição por Wilikat89; 12-08-2011 às 06:18.

  2. Colega , essa questão ai do time auto que vc deve estar falando do milessegundo do ping é pq se nao me engano vsat = internet satelital , se for isto é normal mesmo uma vez que o sinal vai do teu moden ai ex: HuglessNet até o satelite lá em cima e depois é retransmitido até o servidor do site ou seja durante este percurso de vai , chega , rebate , recebe , retransmite e recebe o time sobe mesmo por natural !!!

    Agora a questão de o sinal terrestre (deve estar se referindo a via radio) nao estar dando acesso a nada isto pode ser um congestionamento geral na tua rede apos a queda da tensão !
    Vc pode desligar tudo aguardar um tempo e religar tudo e ver se voltou , se nao a queda pode ter danificado algum router etc....

    Faça um teste por eliminação , ou seja , vai aonde comeca a chegada da internet e testa com um laptop por ex no ponto que manda o sinal pra vcs , se la ta funcionando ok da mais uma passo , testa diretamente aonde recebe o link ai , se estiver td 100% da novamente mais um passo e ve se o resto tb esta funcionando ate vc descobrir aonde queimou ou danificou algo...

    Se ajudei agradece ai = )
    Abraços t++



  3. Alguém pode dar mais alguma dica?

  4. proxy?



  5. Usa proxy?






Tópicos Similares

  1. Xp pinga mas não navega!
    Por casericardo no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 28-07-2008, 08:03
  2. Ajuda; XP nao consegue acessar o debian (servidor samba)
    Por OdirP no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 26-02-2008, 22:28
  3. Respostas: 3
    Último Post: 15-02-2007, 14:20
  4. nao deixar acessar nada por IP .. somente usando nomes DNS no navegador
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-02-2006, 10:05
  5. VPN funciona, pinga mas não compartilha dados
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-01-2006, 13:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L