+ Responder ao Tópico



  1. #1

    Padrão Duvida sobre equipamentos!

    Amigos do Under gostaria da opinião dos senhores.
    bem estou montando um provedor devidamente regularizado e estou com duvidas em relação aos equipamentos
    que devo usar pra mandar o sinal, eu pensei em usar basestation com rocket 2.4
    Pretendo atender de inicio 450 clientes com plano minimo de 800 kbps ate 4 megas.
    O que vocês me sugerem?

  2. #2

    Padrão Re: Duvida sobre equipamentos!

    Use rocket 5.8 ao invés de 2.4, e vários pops para essa quantidade de clientes!



  3. #3
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Duvida sobre equipamentos!

    Concordo com amigo farias, 2,4 vc nao consegue oferecer velocidades altas, mas com 5.8 sim, e como seus planos sao 800 a 4 mega tem q balancear bem seus clientes usando baixa potencias e um numero bom de pops

  4. #4

    Padrão Re: Duvida sobre equipamentos!

    Uma alternativa pra não ter que criar muitos pops e poder atender com essa velocidade é utilizar um equipamento que seja multi-canal. Com ele você consegue atender muitos clientes com apenas 2 antenas, uma pra TX e outra pra RX.
    Esse produto funciona em 2,4ghz e é homologado na anatel.
    Se quiser, posso te encaminhar mais detalhes e referencias de provedores que usam essa tecnologia.



  5. #5

    Padrão Re: Duvida sobre equipamentos!

    amigo aceito sim, mais informações.
    grato

  6. #6

    Padrão Re: Duvida sobre equipamentos!

    caro amigo ja tenho 100 clientes em 2.4 ai vou ter que migrar todos para 5,8
    pesa um pouco....



  7. #7

    Padrão Re: Duvida sobre equipamentos!

    Citação Postado originalmente por macgyver Ver Post
    caro amigo ja tenho 100 clientes em 2.4 ai vou ter que migrar todos para 5,8
    pesa um pouco....
    Com 2.4 você não vai poder oferecer essas velocidades. Mantenha esses clientes em 2.4 e instale novas antenas e novos clientes em 5.8. Aos poucos vc pode ir migrando os antigos para 5.8 se achar necessidade. De qualquer forma vc vai precisar mesmo instalar novos POPs, então faça em 5.8.