+ Responder ao Tópico



  1. Olá a todos!

    Tenho uma rb 133 parada e resolvi ligar de novo, só que quando fui jogar um backup de outra rb 133 o arquivo não copia para o menu FILES, sempre jogo o backup de meu notebook via cabo de rede pela ether1 ou POE, copia apenas 32 kb dos 941 kbs do arquivo, já tentei todas as 3 portas e não consigo copiar para a rb, o que devo estar fazendo errado? Sempre joguei os arquivos desta maneira nas outras rbs que tenho, será preciso usar um programa FTP? Ou existe outra maneira de jogar esse backup? Obrigado a todos!

  2. quando tu clica no menu files tem a % free, veja se o espaço é suficiente para copiar o arquivo



  3. Amigo,isto aconteceu comigo logo assim que eu aprendi a domesticar o mikrotik.È bem provável de que vc esteja tentando jogar o backup pelo Mac,se for pelo Mac não dar certo tem que ser enviado pelo ip e para vc logar no mk pelo ip vc tem que estar conectado na internet,ou seja configure basicamente para acessar a internet e tenta que vc vai se dar muito bem.Um forte abraço!

  4. Valeu Slacker!! deu certo da maneira que vc falou, enviei pelo ip e ele aceitou, engraçado é que nas rbs 433 que eu tenho elas aceitam pelo mac, uso mikrotik há 02 anos e a gente está sempre aprendendo. Obrigado!



  5. Que legal heim Valente!,show de bola em poder te ajudado vc.cara vou te dizer as vezes eu consigo retirar algumas coisas pelo mac tipo páginas de hotspot ou também a próprio backup e também enviar,mas quando eu faço isso eu estou conectado na net!já que está resolvido meu caro um forte abraço tudo de bom e boa sorte heim.vlw!






Tópicos Similares

  1. RB 133 nao acertei configurar
    Por Lindoilson no fórum Redes
    Respostas: 1
    Último Post: 14-12-2014, 23:41
  2. RB 133 nao acertei configurar
    Por Lindoilson no fórum UnderLinux
    Respostas: 0
    Último Post: 14-12-2014, 00:52
  3. RB 411 nao aceita modo AP
    Por viniavatar no fórum Redes
    Respostas: 16
    Último Post: 08-12-2011, 15:02
  4. Socorro, minha RB não aceita novo clientes !!
    Por igoiglesias no fórum Redes
    Respostas: 27
    Último Post: 05-05-2011, 07:36
  5. RB 133 Nao consigo entrar ????
    Por dmnetcatende no fórum Redes
    Respostas: 3
    Último Post: 20-10-2008, 20:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L