Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal preciso muito da ajuda de vocês daqui do forum, Comprei as nanos mas quando estava na casa do cliente fazendo a instalação me deparei que dentro da nano só aparece duas opções em country code : Canada e USA e minha rocket com a basestation esta configurada p outro paises quando coloco a nano p fazer uma varredura ela nao encontra minha antena.. ja atualizei .. coloquei outras versoes e nada... Estranho que ate com a versao que esta nos meus clientes (tenho 10 na rede) nao aparece mas paises . agora nas nanos dos clientes que ja tenho instalados abrem todos...Isso pode esta relacionado a loja que eu comprei?(fastone) Alguem poderia me ajudar a resolver isso?? a minha rocket esta configurada na frequencia 5775, no canada e USA nao tem essa frequencia.

  2. que estranho, tentou fazer um upgrade na versão do firmware??



  3. Sim. Mas ão funfou tbm.

  4. Camarada,

    Qual a versão do firmware que você está usando hoje?
    você já tentou colocar o mac do AP no cliente (Bloquear em MAC de AP) essa opção fica acima do código do pais.



  5. Novidade este problema nos Ubiquitis, nunca vi algo assim, mesmo atualizando o firmware e não resolveu, só resta ligar na empresa onde comprou para ver se obtem alguma informação sobre esta questão!






Tópicos Similares

  1. NanoStation M5 - Problema no Country code
    Por victormota no fórum Redes
    Respostas: 9
    Último Post: 06-02-2012, 16:05
  2. estranho problema na nanostation loco 2
    Por GilneiD no fórum Redes
    Respostas: 6
    Último Post: 02-10-2011, 14:50
  3. Configurar internet WPA2 na Nanostation 2
    Por VlamirJ no fórum Redes
    Respostas: 3
    Último Post: 16-09-2011, 16:33
  4. Airaya - Country Code
    Por thiagotg no fórum Redes
    Respostas: 0
    Último Post: 24-10-2006, 14:18
  5. MySQL erro ao ADD User na DB
    Por Void no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L