+ Responder ao Tópico



  1. Bom dia ..
    Estou emfrentando augums problemas aki
    tenho 4 setoriais hyperlink de 17 dbi com 2 rb 433 e dois cartoes r52 350mw em cada rb
    o problema é o seguinte trez dessas setoriais funciona com CCk em 100% Triput de 1300KB e o sinal dos clientes em media de -58 dbi, o outro painel o CCK fica em 50% e o sinal dos Clientes fica em -79 pra mais, ja troquei os cabos, cartao, RB e nada os 3 paineis funcionan filé, e o outro independente do que faça nao vai pra frente..
    estou pensando em colocar uma solucao da ubiquiti que tenha antena de 17 dbi.. pensei em basestation2 ou o power station 2,
    meus clientes usao antenas de 24 dbi da aquario e radio da engenius ou placa usb.
    qual equipamento da ubiquiti que tenha antena integrada parecido com o nano2 que vcs recomendam??

  2. Felix as basestation funcionar até funciona, mas não terá um desempenho tão acima da média comparado as outras setoriais que você tem, haja vista que para estes clientes conectarem sem sua basestation você terá que desabilitar o airmax dela e trabalhar em 20mhz, ou seja, sua basestation virou um painel comum, particularmente em seu lugar o que eu faria seria identificar o problema e resolve-lo, pelo que vi vc já trocou cartão, cabo, até rb e não resolveu, já te passou que pode ser aquele painel q vc esteja usando que possa estar com problema, faça o seguinte teste, desconecte o cabo de um dos painéis que esteja funcionando bem e conecte neste painel que está dando problema e veja como o sinal dos clientes irá se comportar.
    Fique atento também para as instalações que foram feitas em seus clientes, pode ser que algumas delas esteja lhe causando problema.



  3. cara tive um problema parecido como este cheguei ate ficar 4 horas em cima da torre resumindo pigtail aquele cabinho de fabrica que ninguém da bola falei porcarias ate altas horas + fiquei aliviado por ter conseguido solucionar o problema concelho meu vai fazendo por partes fonte ,cartão ,rb,pigtail ,cabo,antena a antena é facil coloca um bullet pode ser o de 100 db so para ver se é ela ou invertes os cabos

  4. Amigo, provavelmente vc tem um cliente nesse setorial q esta acabando com o seu sinal, se identifique o cliente, e bloqueie ele ate vc solucionar o problema.

    Qualquer duvida estou a disposição.

    Att.
    Claudio
    msn: claudark@msn.com



  5. valew rapaziada..
    testei aki e parece ser o painel msm..vou troca-lo..
    obrigado






Tópicos Similares

  1. Respostas: 7
    Último Post: 23-05-2014, 15:03
  2. Respostas: 5
    Último Post: 06-03-2012, 19:19
  3. Respostas: 10
    Último Post: 12-01-2009, 00:19
  4. RS2400 2.4Gh com antena Integrada de 24dbi
    Por Portela no fórum Redes
    Respostas: 8
    Último Post: 19-11-2008, 19:58
  5. Mikrotik Em AP-BRIDGE com squid! Duvida
    Por diox no fórum Redes
    Respostas: 21
    Último Post: 30-05-2008, 23:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L