+ Responder ao Tópico



  1. Boa noite turma
    Mais uma vez venho pedir ajuda de voces
    VOu explicar

    Fiz um ptp com nano m5: coloquei um como AP wds e outro station WDS, arumei ack , ping de 1ms.
    Problema:
    Seguinte, se eu pego e coloco um download passando pelo ponto a ponto e nesse download estou baixando a 500kbps ou seja 5mb la no hotspot mostra um tráfego de 17mb 18mb e se eu verificar o trafego que esta passando pela placa que é ligada no nano esta em 5mb, ou seja, correto.

    RESUMINDO
    o trafégo que o mikrotik esta mostrando no hotspot esta errado.

    OBS: tenho 3 cartões tb nesse mesmo server e mais 2 placas de rede, tudo normal velocidade certinha sem problemas somente acontece isso quando o cliente passa pelo PTP com nano M5

    Peço encarecidamente para que me ajudem.

    Obrigado

  2. oxe! que bizarro... qual a versão do mikrotik?



  3. Atualiza pra versao 5.6.... tive esse prob na versao 4.11 com 5.8Ghz.

  4. acompanhando.



  5. 500 kbps de taxa de transferencia = 4 M de velocidade. No mikrotik atraves da ferramenta torch veras o trafico correto. No hotspot em hosts veras a velocidade em que chegam as requisições por isso serem mais altos os numeros. Esse é um dos motivos que alguns defendem o controle de velocidade na ponta do cliente ....






Tópicos Similares

  1. Hotspot zerando trafego
    Por nikollas no fórum Redes
    Respostas: 1
    Último Post: 09-10-2013, 08:23
  2. tráfego espúrio no hotspot
    Por 1929 no fórum Redes
    Respostas: 7
    Último Post: 10-11-2009, 18:40
  3. Respostas: 0
    Último Post: 29-10-2009, 10:12
  4. Trafego bloqueado para outra rede Hotspot
    Por alexgomes no fórum Redes
    Respostas: 0
    Último Post: 14-06-2009, 00:00
  5. Trafego para quando habilito Hotspot
    Por freebsdevil no fórum Redes
    Respostas: 11
    Último Post: 08-05-2007, 20:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L