+ Responder ao Tópico



  1. Boa noite pessoal.

    Estou com a seguinte situação em minha empresa. Tenho vários sites bloqueados no WebProxy do Mikrotik. E todos usuários da rede estão passando pelo WebProxy. Preciso que dois usuários deste rede (192.168.10.3 e 192.168.10.4) continuem sendo bloqueados para os sites cadastrados no WebProxy, exceto Google e Yahoo! Brasil.

    Como realizar está exceção??

    Obrigado.

  2. Basta efetuar a liberação dos sites citados para os IPs determinados, lembrando-se de colocar a liberação acima da lista de bloqueio.



  3. Acredito que as linhas abaixo resolverão seu problema.

    /ip proxy access
    add action=allow comment="Libera 192.168.10.3" disabled=no dst-host=":google.com|yahoo.com.br" src-address=192.168.10.3
    add action=allow comment="Libera 192.168.10.3" disabled=no dst-host=":google.com|yahoo.com.br" src-address=192.168.10.4
    add action=deny comment="Bloq outros Sites" disabled=no

    Atenciosamente...






Tópicos Similares

  1. Regras para Web-proxy por gateway
    Por Folley no fórum Redes
    Respostas: 7
    Último Post: 29-09-2008, 22:07
  2. Regras do Web-Proxy
    Por aguedes no fórum Redes
    Respostas: 2
    Último Post: 13-09-2008, 22:10
  3. regra para web-proxy
    Por thenet no fórum Redes
    Respostas: 10
    Último Post: 19-10-2007, 12:08
  4. Respostas: 18
    Último Post: 13-05-2007, 09:59
  5. minha regra de bloqueio externo web proxy
    Por ederamboni no fórum Redes
    Respostas: 2
    Último Post: 15-05-2006, 23:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L