Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. É só comigo ou o Under vem passando por alguns problemas.

    Essa semana toda tenho pegado erros "pegando" novas postagens.

  2. Citação Postado originalmente por ricromero Ver Post
    É só comigo ou o Under vem passando por alguns problemas.

    Essa semana toda tenho pegado erros "pegando" novas postagens.
    Estamos no meio de uma migração de datacenters entao instabilidades podem ocorrer.

    Caso note algo estranho nos informe pois pode nos ajudar a descobrir algum problema.

    Obrigado por nos informar.



  3. Alguem pode me dar um feedback se ta rapido, lerdo ? alguma diferenca pra antes ? Obrigado,

  4. Marcus, para mim continua a mesma coisa.

    Ainda hoje tive algumas páginas "não encontradas", quando cliquei em "novos posts"



  5. se ocorrer novamente voce pode tirar um screen shot contendo a url do problema para que eu posso investigar o caso ?

    Obrigado,






Tópicos Similares

  1. Pagina não pode ser exibida
    Por USERID no fórum Redes
    Respostas: 3
    Último Post: 01-03-2013, 14:04
  2. Respostas: 9
    Último Post: 25-07-2008, 10:07
  3. dominio nao pode ser contactado SAMBA X XP
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-09-2005, 17:29
  4. Não pode Ser a Micro$oft se apoderando do Linux!!!
    Por garupeiro no fórum UnderLinux
    Respostas: 8
    Último Post: 21-10-2004, 07:25
  5. Squid: "A URL solicitada não pôde ser recuperada"
    Por hsalbano no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-01-2004, 09:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L