Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, uma coisa estranha, pelo menos para o meu nível de conhecimento que não é lá essas coisas.

    Estou com um cliente que conecta na rede, abre sites, mas Orkut e hotmail não consegue. E como estas cachaças são indispensáveis, para o cliente é como se não tivesse internet.
    Até abre páginas de login do Orkut e Hotmail, mas não vai a frente.

    O estranho é que levando esta máquina numa ADSL ele entra normalmente. E aí é que ficou a maior encrenca. A máquina foi levada para uma assistencia técnica e lá conectou perfeitamente. Daí a conclusão do pessoal foi que a conexão com a internet está com problemas. Fui lá e perguntei para eles onde estaria o problema, já que o notebook entra perfeitamente. Nâo sabiam responder. Então porque criticar?

    É muito fácil condenar o serviço dos outros sem levar em conta todos os fatores.

    Se colocar meu notebook na instalação do cliente também entra na hora. E já levamos outro notebook e também navegou no orkut normalmente.

    Alguma coisa está conflitando entre a máquina do cliente e o rádio do cliente.
    Agora ao escrever este texto me veio na mente o MTU. Amanhã vou mandar o técnico lá e baixar o MTU na máquina do cleinte para ver.

    Alguém já passou por isso?

    Só um detalhe a mais: o cliente tem duas máquinas e um roteador atendendo estas máquinas. Nosso rádio cliente conectado no roteador. Nenhuma das máquinas passa o orkut

  2. Humm, vamos ver:
    1º Talvez há um bloqueio no roteador. Testou com o notebook após ou antes do roteador? Tenta resetar ele, sei lá, vai que a regra é por IP, não sei os detalhes do teste, mas se o pc abriu em outra rede pode ser isso.
    2º Verificou virus, firewall do windows, etc? Pode parecer bobagem, mas talvez testar usando um live cd do linux no pc do cliente bota a culpa na instalação atual.
    A página de login abre, mas não envia. O POST é para uma página HTTPS, não vejo o que isso poderia ser limitado, ainda mais que em outra rede entrou o.O
    3º MISTÉRIO ...

    Meus 2 centavos, aguardo outras opiniões também, adoro casos estranhos.



  3. Aqui o caso foi com uma cliente e o problema estava no arquivo hosts do sistema (windows 7). Se for o caso aí edite o arquivo hosts do cliente e deixe só o localhost.
    Código :
    c:\windows\System32\drivers\etc\hosts

  4. Mas neste caso, Araújo, a máquina conecta no orkut normalmente quando levada num adsl.
    Poderia igualmente ser isso?

    Osmano, foi testado com máquina nova na saída do roteador, no mesmo local do pc misterioso. E daí funciona tudo.

    Outro mistério, se fosse virus ele não iria conectar normalmente no adsl.

    Amanhã vou mandar refazer tudo do zero, rádio e roteador.

    O chato disso é que é uma lan house, pequena, mas frequentada.



  5. Amigo tive problemas parecido com roteadores intelbras vc tem que baixar o mtu , lembro que na época liguei para o suporte tecnico da intlebras , foi so alterar e na hora acessou o msn, vc fez um teste direto do ap sem o roteador , espero ter ajudado






Tópicos Similares

  1. Respostas: 10
    Último Post: 13-11-2012, 22:45
  2. Underlinux no Orkut
    Por wrochal no fórum UnderLinux
    Respostas: 54
    Último Post: 06-03-2006, 13:03
  3. UebiMiau nao loga no IE
    Por SDM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-07-2004, 10:25
  4. Samba 2.2.8 Não Loga no WinXP
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2003, 21:07
  5. Respostas: 5
    Último Post: 08-05-2003, 18:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L