Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu fui tentar atualizar a firmware da rb pra versao 4.17 e logo depois de feito desliguei e quando fui ligar novamente, a rb só acende os leds das portas ether e apagam e não bipa. Não consigo nem entrar pela porta ether.
    agora estou nesse dilema. Ja tentei resetar pelo botão e pelo reset jump e nada.
    alguma idéia?
    Qualificarei quem conseguir me ajudar.

  2. cabo serial nela... atualiza e pronto..... usa o hyperterminal pra comunicação e o netstall pra atualização.
    1. estabeleça a conexao da rb com o pc.
    2. coloque o boot para ether.
    2. faça o upload das packages para o netinstall...
    3. atualiza a rb.



  3. mas a rb 750 nao tem entrada pra cabo serial.

  4. tem sim..... nao tem é o cenector rs232.... mas toda interface comunica rx,tx,gnd.... sao apenas esses pinos, baixa o esquema eletrico dela. e faz o cabo.



  5. Vc tem algum esquema pra me arrumar? Eu dou um jeito de fazer aqui. A rb esta com a case, como havia me perguntado anteriormente. Vi vários topicos como esse mas nenhum conseguiu resolver esse problema.






Tópicos Similares

  1. Rb 450g liga mas não bipa
    Por jcarlos no fórum Redes
    Respostas: 2
    Último Post: 19-05-2015, 06:58
  2. Airgrid Liga mas não fornece ip e não da acesso
    Por RicardoGonzalez no fórum Redes
    Respostas: 5
    Último Post: 29-01-2013, 16:17
  3. Rb 750 pppoe client nao abre alguns sites
    Por helcyas no fórum Redes
    Respostas: 4
    Último Post: 19-09-2012, 15:28
  4. Respostas: 4
    Último Post: 14-10-2011, 20:50
  5. Respostas: 0
    Último Post: 28-07-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L