Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho duas rbs a primeira rb750g fazendo loadbalance e a segunda rb433ah, estou querendo fazer uma bridge entre os cartões de saída mas não sei o que estou fazendo depois de add a bridge e ports a rb não libera a internet....o que estou fazendo errado..

  2. Olá, teria que detalhar melhor.



  3. ola boa noite, tenho duas rbs uma rb750g fazendo loadbalance
    Rb750G
    eth1 - link ip 10.1.1.2/24
    eth2 - link ip 10.2.2.2/24
    eth3 - sem uso
    eth4 - sem uso
    eth5 - saida loadbalance ip 192.168.1.1/30a
    RB4433AH
    eth1- entrada1 - ip 192.168.1.1/24
    wlan1 - antena 1 - ip 192.168.4.1/24 com hotspot
    wlan2 - antena 2 - ip 192.168.5.1/24 com hotspot
    wlan3 - antena 3 - ip 192.168.5.1/24 com hotspot
    atualmente a rb433ah esta com esta configuração e funcionando normalmente,
    o problema é que contratei o sistema webmikrotik e fiz a integração com o sistema...apos a integração os usuários da antena 1 e 3 não conseguem acessar a internet...na tela de login do hospot na parte inferior o autenticador fica processando, no log do mikrotik não é gerado nenhum erro, e na ip/hotspot/active consta que o usuário ja logou, consultei a webmikroik e me disseram que o problema esta no direcionamento de portas, achei estranho porque o antena b esta funcionando normalmente...um colega instalou o mesmo sistema e me relatou que também teve o problema, como sou iniciante no mikrotik estou com duvidas, e decidi colocar o sistema em bridge..mas sem exito.
    Apago toda a configuração e crio a bridge, seto ip para ela, coloco o dns 8.8.8.8 e 8.8.4.4 ee tento criar o hotspot, escolho a bridge mas o ip que vem é da eth1-entrada ....não sei onde estou errando....

  4. Por que vc nao coloca toda a rb 433ah em bridge e cria o hotspost encima da bridge



  5. Um erro grave é:

    -Na RB de Balance: eth5 - saida loadbalance ip 192.168.1.1/30

    -E na 433AH: eth1- entrada1 - ip 192.168.1.1/24

    Pelo que entendi, sai o link balanceado pela ether5 e entra na ether1 da 433, esses ips completamente fora... isso nem deve estar funcionando!

    Veja na RB de Balance vc pode manter o ip como fez 192.168.1.1/30
    Mas na RB 433 deve colocar 192.168.1.2/30 e com rota para 192.168.1.1

    Quanto a Bridge, faça o seguinte, crie uma bridge clientes, e adicione as interfaces wireless, no ports.

    Agora crie um hotspot sobre a interface clientes, que é a bridge que vc criou!






Tópicos Similares

  1. Respostas: 5
    Último Post: 16-02-2012, 13:59
  2. Problema com Bridge entre cartões
    Por byosni no fórum Redes
    Respostas: 1
    Último Post: 19-07-2010, 14:18
  3. Respostas: 3
    Último Post: 07-09-2008, 22:12
  4. Alguem tem algum modelo de contrato para parceria SCM !?
    Por gleydson_barbosa no fórum Redes
    Respostas: 0
    Último Post: 28-02-2008, 23:31
  5. postfix+clamav+spamassasin alguém tem algum howto?
    Por rogeriobenvindo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-04-2007, 11:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L