Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a Todos!
    Tenho algumas dúvidas com o ACK da minha rede, são elas: Tem cliente que conecta de manha e o ACK dele está a 30, e quando esse clente conecta a noite o ACK está a 208, outro dia tinha um cliente prejudicando toda a minha rede com o ACK a 407, tive que desconecta-lo no acess list pra rede melhorar, no outro dia mandei um fucionário meu trocar o kit desse cliente, e nem chegou a trocar o kit, ligou de novo e o ACK estava a 30, e até hoje está a 30, 95% dos meus clientes está a 30, mas alguns eu não sei o que acontece, hora está a 30, hora está a 195, 207, ou outro valor alto, já realinhamos antenas, trocamos placa PCI e continua a mesma coisa, se alguem aqui no fórum já tiver passado por isso e souber como resolver, por favor me diga, até coloquei um script para desconectar o ACK quando for maior que 60, está ajudando muito, mas alguns clientes continua variando, não sei o que fazer. Obrigado a todos!

  2. Seta um valor ACK na RB . Veja os valores que ficam melhor !



  3. megabyte, no meu cartão está setado em dynamic, vou colocar o valor 60 para testar, e vou postar os resultados, obrigado!

  4. ta em banda b/g









Tópicos Similares

  1. Problemas com ACK
    Por Cobausque no fórum Redes
    Respostas: 7
    Último Post: 25-01-2010, 13:22
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L