Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal do under-linux, este é meu primeiro post e espero que os amigos aki, mais esperientes me mostre uma solução para o meu problema.
    É o seguinte, em meu provedor estou utilizando o cartao engenius em uma hyperlink de 90º e 15dbi. Venho observando que alguns clientes que se conectam a minha antena estao baixando o rx do cartão pra 1mb ou 5,5mb. mesmo setando o mesmo para trabalhar somente em 11mb tx/rx. conforme as imagens.

    OBS: Alguem pode me explicar esse SP que aparece na frente de alguns clientes conectados


    Clique na imagem para uma versão maior

Nome:	         001.jpg
Visualizações:	59
Tamanho: 	68,8 KB
ID:      	26973 Clique na imagem para uma versão maior

Nome:	         002.jpg
Visualizações:	51
Tamanho: 	40,5 KB
ID:      	26974 Clique na imagem para uma versão maior

Nome:	         003.jpg
Visualizações:	51
Tamanho: 	50,3 KB
ID:      	26975 Clique na imagem para uma versão maior

Nome:	         004.jpg
Visualizações:	52
Tamanho: 	41,6 KB
ID:      	26976 Clique na imagem para uma versão maior

Nome:	         005.jpg
Visualizações:	69
Tamanho: 	39,4 KB
ID:      	26977

  2. Citação Postado originalmente por Idevaldo Ver Post
    OBS: Alguem pode me explicar esse SP que aparece na frente de alguns clientes conectados
    Boa noite.

    O acrônimo SP, que aparece em alguns clientes conectados, significa "Short Preamble"[1].

    [1] http://forum.mikrotik.com/viewtopic.php?f=7&t=25592

    Saudações,

    Trober
    -
    -
    -
    -
    -



  3. Olá!
    Vc setou a velocidade a 11mega nos clientes?E qual a distância de seus clientes?Uma outra coisa é troca de canal de um freq.usage... e vê qual o melhor canal para vc trabalhar...
    Uma outra coisa que observei na ap é que alguns clientes estão em preambulo curto e outros em alto.Seria bom vc deixar em um só.
    Abs.

  4. coro colega de uma olhada nos cliente como esta o sinal veja tambem o ack timeout e o
    tx/rx ccq como esta veja um canal com frequencia menos poluida ja tentou usar a potencia do cartão em default .



  5. obrigado a todos pelas dicas. estou efetuando as mudanças de acordo com as indicações de cada um do forun e observando a melhoria. Rx/Tx em 11mb. "Mesmo assim alguns clientes se conectam com velocidade de 1mb". modifiquei o Preamble para "long" antes estava em "both"






Tópicos Similares

  1. Respostas: 8
    Último Post: 02-07-2009, 21:08
  2. Respostas: 7
    Último Post: 03-01-2009, 18:15
  3. aumento de velocidade do firefox
    Por rivo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-09-2004, 14:07
  4. limitando velocidade dos clientes (iptables)
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-08-2004, 12:57
  5. Aumentar a Velocidade do Squid
    Por rdsat no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-10-2003, 07:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L