Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho visto tópicos e mais tópicos de usuários afirmando que seja necessário uma fonte de 24v a 3A, para uma rb 433ah com 3 cartões....

    bom, abri este tópico para reunir informações sobre o que levar em consideração em um teste de consumo....
    ao meu ver:
    1. processamento da rb, medir o consumo da cpu em Resources....
    2. banda passante. uns 20MB, uma transferência de um arquivo a +/- 2 mbps....
    3. PPS na interface que esta trafegando....
    4. potencia do cartão no máximo....
    5.o teste será feito um uma fonte digital chaveada profissional de 12v/2a (99% de precisão ). sunko....
    6.o equipamento a ser testado será uma routherboard 532 com processador 400Mhz MIPS 4Kc V0.10, os cartoes serão dois r52h de 350mw cada...
    vou deixar em aberto já que preciso de mais informações.....

    e pra apimentar..... vou elevar também a temperatura do processador com uma estação de ar quente ( que uso pra troca de BGA)...
    conto com a ajuda de vocês...
    comentem ai....
    vou fazer o teste amanha as 20:00 do dia 03/09/2011....

  2. Parabéns iniciativa, se tiver a RB433/RB433AH faça o teste com elas pois com certeza são as mais utilizada hoje por provedores que utilizam mikrotik.



  3. m4d3 obrigado pelo incentivo. entao, mas o fato é que as minhas 433 estao nas torres... e so tenho essa 532 e os r52h de gancho aqui.... o ideal para o teste seriam rb433ah pelo processamento ser 680.... e os cartões xr2 que tem 600mw de potencia.... ou até mesmo um compex de 1w....

    mas de qualquer forma obrigado.....
    se tiver alguma informação do que seria relevante no teste seria de grande valia....
    no caso fiz o teste com um notebook. transferindo 20mb...e vou ter que postar pra vocês... o teste foi surpreendente... a cpu foi a 90% e se manteve em 40%... nao me lembro ao certo mas acho que foi mais de 1000 pacotes por segundo....
    amanha vou fazer o teste novamente e coloco o video aqui...

  4. eu ja fiz o teste uma vez com 433
    fiz o teste com uma fonte estabilizada em 13V com 50 A
    amperimetro, frequencimetro, ociloscopio
    com cartão xr5, só o cartão consumiu 1A
    quando fiz a transferencia de um arquivo de 500mb o consumo do cartão passou para 1,5A
    no cartão r52h o consumo é bem menor 600 ma sem trafego e 900ma com trafego

    fiz o que o mateus vai fazer, aquecer o cpu da rb com a estação de trabalho
    aquecei um pouco o cpu e o consumo da rB de 600ma passou para 1.1A

    pude notar tb que no ociloscopio quando passando trafego alto e cpu acima de 505 de uso a rb ela gera um espurio negativo da fonte até a saida do cartão .
    imprecionante que este espurio causado no CI que regula a voltagem da rb chega até o cartão, ou seja a propria rb não tem uma capacidade boa de filtrar estes espurios causado pelo aquecimento do cpu da rb
    se vc usar uma fonte de 24v com 10A sem boa capacitancia de filtrar os ruidos do trafo ou do chaveamento estes espurios são maiores ainda fazendo a rb reiniciar



  5. eh verdade... um xr5 pode ajudar no teste... acho que tenho um por aqui...... vou colocar ele no lugar do outro r52.... bem lembrado obrigado.....
    e obrigado por comentar...
    vou fazer esse teste de consumo.... mas logo vou fazer um teste de irradiação de frenquencia com paineis e cartoes, mas meu frequencimetro fica aqui na assistencia... quando der uma folga pra ele levo pra casa e executo esses testes também....






Tópicos Similares

  1. Integração de link em rb 450
    Por cleomar761 no fórum Redes
    Respostas: 2
    Último Post: 06-04-2014, 07:55
  2. Problema com cache de DNS em RB 750G
    Por raumaster no fórum Redes
    Respostas: 5
    Último Post: 23-10-2013, 08:09
  3. Respostas: 3
    Último Post: 25-05-2012, 10:20
  4. Respostas: 16
    Último Post: 03-09-2011, 09:03
  5. Atualização de MK em RB
    Por warllock01 no fórum Redes
    Respostas: 10
    Último Post: 02-09-2009, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L