Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde...

    Já faz algum tempo e pensei que fosse geral mas percebi que o problema é somente na minha rede....

    O hotmail as vezes não abre, ou melhor, quase nunca, e quando abre passa um tempo e para de funcionar. Diz sempre que a página não pode ser exibida, que estou sem net e tudo mais.

    Muitas vezes o msn nem instala dizendo que estou sem net.

    Alguém tem ideia do problema e da solução para o mesmo?

    Obrigado

  2. Usa balance?
    Ou algum cache?



  3. Citação Postado originalmente por farias Ver Post
    Usa balance?
    Ou algum cache?
    Nimoc, balance não uso. Uso link Copel.

  4. Usa PPPoE?
    Se usa qual o MTU?

    Tente configurar o MTU do server em 1492.



  5. Amigo, tenho uma grande suspeita que seu problema é com a COPEL, tenho um cliente que tem provedor pegando link da copel, o mesmo problema está acontecendo com ele!






Tópicos Similares

  1. Respostas: 15
    Último Post: 17-04-2012, 10:01
  2. Respostas: 10
    Último Post: 27-02-2012, 09:06
  3. Usando Hotspot msn não abre e hotmail não carrega
    Por Charlton7Biset no fórum Redes
    Respostas: 2
    Último Post: 14-08-2011, 17:06
  4. Hotmail Não Abre / MTU - Qual o Ideal ?
    Por brparra no fórum Redes
    Respostas: 17
    Último Post: 15-05-2011, 20:41
  5. Hotmail,Msn não abre
    Por oicreal no fórum Servidores de Rede
    Respostas: 16
    Último Post: 23-03-2008, 23:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L