+ Responder ao Tópico



  1. #1

    Padrão Duvida sobre compatibilidade de versões

    Galera estou querendo instalar o pacote de ntp server na minha router principal, dei uma olhada no site da mikrotik e só tem a versão 4.17 e a minha router esta rodando a 4.10, será que é compativel ou tenho que atualizar a router toda, se possivel não gostaria, ela ta rodando redondinha, meu uptime dela passa de 193 dias pois so desligo de tempos em tempos para manutençao .
    Abraços

  2. #2

    Padrão Re: Duvida sobre compatibilidade de versões

    tem que baixar o pacote especifico para essa versao



  3. #3

    Padrão Re: Duvida sobre compatibilidade de versões

    Colega, vc tem uma url para baixar este pacote, na mk so to encontrando o 4.17
    desde ja agradeço a atenção

  4. #4

    Padrão Re: Duvida sobre compatibilidade de versões

    procura no google por "mikrotik index of" irão aparecer várias links com todas as versões do mk