Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola amigos, sou novo por aqui
    tenho um provedor de internet rodando com uma RB750 que comprei fas uns 20 dias com link de 10Mb
    Os problemas sao o seguinte, eu faço controle de acesso e banda por hotspot e cada usuario tem 400k de dow e 128k de up.
    Problema 1- vejo que tem usuarios que mesmo com o controle de banda de 400k de dow as veses ele passa o limite e chega a faser dow de até 900k
    Problema 2- quando conecta uma certa quantia de clientes fica muito lento, sendo que tenho apenas 15 usuarios cadastrados em media 10 simultaneos max.Notei q quando isso acontece a taxa de dow deles nao passa de 100k e so vem a passar de 100k caso outro cliente pare de usar , e assim sucessivamente ate a minha net aqui em casa tbm fica igual sendo q eu nao tenho controle de banda.
    ja fis os filtros contra virus e tambem controle p2p e warez, mais nao adiantou muito
    Problema 3- Alguns sites como por exemplo o hotmail fica dando erros e so volta ao normal quando esvazio o cache do RB.

    minha RB750 level 4 - esta autenticando, e o modem esta em bridge

    Abraço.

  2. primeiro vc não deve usar cache full e nem web proxy em uma rb750
    se vc esta usando cache ele deve esta mal configurado por esta bloqueando o hotmail.
    o descontrole da banda dos clientes se deve ao cache full...

    rafaelcpd1@hotmail.com



  3. Obrigado amigo,
    e como faço para configurar o cache full ou desativalo pra ve se resolve???

    Abraço.

  4. Nao uso web proxy, o unico cache q uso é aquele que tem em ip>dns>cache
    e agora mesmo tem um cliente meu baixando um jogo, o limite de dow dele é 400k e esta variando de 400k ate 900k por ai.

    desculpe sou iniciante em mikrotik



  5. Ola tenho uma RB750 e estou passando por alguns problemas semelhantesao seu, eu utilizo o AgilityCache e faço o load balance entre 2 lincks nesta rb, antes eu tbm fazi o hotspot nela mas percebo qie estav sobrecarregando muito a RB então retirei o Hotspot e os controles de queues dela e passei para a RB que transmite meu sinal, ate o momento esta funcionando bem mas ainda tenho minhas duvidas, vou comprar uma rb com um melhor processameno montar o load balance e utilizar esta rb750 somente para o hot spot ou viceversa!






Tópicos Similares

  1. [AJUDA] Problema com 2 links Mikrotik e Myauth
    Por carlucio no fórum Redes
    Respostas: 3
    Último Post: 22-04-2012, 12:48
  2. Problema com o mikrotik
    Por dasilvawinck no fórum Redes
    Respostas: 10
    Último Post: 02-10-2007, 21:25
  3. Ajuda NOOB com server Mikrotik !!!!!
    Por grooveman no fórum Redes
    Respostas: 1
    Último Post: 04-05-2007, 11:30
  4. Respostas: 2
    Último Post: 28-03-2007, 15:27
  5. Ajuda problemas com o e2fsprogs
    Por diekn no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-09-2005, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L