Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera da uma ajuda aqui por favor...
    4 vezes seguida tentei aqui configurar umas SXTs igualzinho aos tutoriais aqui nesse fórum encontrado e assim que termino elas começam criar um tipo de lupe, as Ethernet geram trafego de 1M até 5M, toda rede minha cai e eu tenho que desativar elas pela porta do Switch gerenciável.

    Fiz tudinho mesmo o que diz na explicação no tutorial, tentei trabalhar com elas normal só em banda (A) como uma RB padrão e da o mesmo problema...
    Oque pode está acontecendo com elas, já mudei diversos canais e países?

    OBS: Eu acho que essa SXT não são tão boas assim como falam... Será?

  2. qual versão do ROS que ta nessa CPE?



  3. Minha versão atual é 5.5.. será que eu corrijo isso com a versão 5.6?
    ou devo fazer um down grade para 4.17?

  4. ela vem com 4.17 quando compramos aqui na empresa, mais atualizei para 5.6



  5. ela é boa sim colega, porem ela trabalha adequadamente em ate 5 km, pois a abertura de sua antena é de 25º e o alinhamento deve ser perfeito em ambos os lados. Em meu blog - Consultoria Wireless - tem um post sobre algumas antenas de fora que resolvem este problema, tambem tem alguns manuais....abraço






Tópicos Similares

  1. Nano Bridge X Routerboard SXT 5HnD
    Por Carlos Picioli no fórum Redes
    Respostas: 32
    Último Post: 20-12-2013, 08:02
  2. configurar Rb SXT 5HnD
    Por amandisantos no fórum Redes
    Respostas: 9
    Último Post: 19-07-2012, 22:45
  3. CPE SXT 5HnD DETONADA
    Por jodrix no fórum Redes
    Respostas: 6
    Último Post: 16-12-2011, 21:09
  4. Teste de bancada com a routerboard SXT.
    Por gnuslack no fórum Redes
    Respostas: 11
    Último Post: 06-05-2011, 20:25
  5. MIKROTIK- ROUTERBOARD SXT 5D 5GHZ DUAL
    Por elielton no fórum Redes
    Respostas: 8
    Último Post: 25-04-2011, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L