+ Responder ao Tópico



  1. Olá,

    Eu atualizei recentemente a fimware do meu AP Router WR254 de 6.1 para 7.3.

    Fiz isso porque o route só passava uns 70K de conexão e o cache full então, impossível de ser usado. Sendo que eu já usava um APR WR254 com a fimware 7.3 e funcionou perfeitamente.

    O problema é o seguinte, o APRoute liga, aparece a tela de autenticação mas não acessa (Já tentei várias root, adm, admin, administrador e etc) . E pelo que parece a Wireless ainda tá desativada, afinal não encontro nenhum SSID.

    O interessante que ele continuou com o mesmo IP que tava antes de eu atualizar a fimware.

    Antes que eu decida trocar o AP, gostaria de algumas dicas de vocês.

  2. Citação Postado originalmente por WHolanda Ver Post
    Olá,

    Eu atualizei recentemente a fimware do meu AP Router WR254 de 6.1 para 7.3.

    Fiz isso porque o route só passava uns 70K de conexão e o cache full então, impossível de ser usado. Sendo que eu já usava um APR WR254 com a fimware 7.3 e funcionou perfeitamente.

    O problema é o seguinte, o APRoute liga, aparece a tela de autenticação mas não acessa (Já tentei várias root, adm, admin, administrador e etc) . E pelo que parece a Wireless ainda tá desativada, afinal não encontro nenhum SSID.

    O interessante que ele continuou com o mesmo IP que tava antes de eu atualizar a fimware.

    Antes que eu decida trocar o AP, gostaria de algumas dicas de vocês.
    atualiza novamente via tftp



  3. Na hora de atualizar via TFTP ele não vai pedir o user e o passwd?

  4. Olá...
    Pode até ser o botão de reset que está com defeito,já que vc não perde o ip...
    Eu nunca fiz mas já tentou dá ssh de repente vem habilitado na ap.

    Abs.



  5. Poise, ele nao pede senha depois q atualiza, tenta atualizar novamente e usa o tftp para fazer isto.






Tópicos Similares

  1. Problema para acessar link simbólico.
    Por andunno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-07-2006, 08:11
  2. Problema para acessar o phpMyadmin.
    Por andunno no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-07-2006, 14:27
  3. Problema para acessar chat do UOL
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-10-2005, 14:05
  4. Problemas para acessar ftp e email
    Por rcar no fórum Servidores de Rede
    Respostas: 9
    Último Post: 02-06-2005, 17:08
  5. problema para acessar NTFS
    Por dpcl no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-07-2004, 00:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L