Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos de um tempo paraca estou tendo reclamação sobre um erro no navegador erro 400 alguem ja teve este problema e sabe a solução , pois o que vi pela net é problema do navegador mais é complicado explicar para os clientes e antes não ocorria este problema , ja revi todas as regras e nada de solução , e mais um detalhe é em alguns clientes e quando eu tiro eles do hotspot nao acontece isso .



    Acontece com mais frequencia no firefox.

  2. voce tem servidor de web cache na sua rede?



  3. Nada de cache .


    Agora as 08:29hs mais um cliente ligando por causa desta Mer... de erro 400 , mais pedi para ele entrar no internet exploerer e funcionou perfeito , nao to intendendo nada https://under-linux.org/images/smilies/banghead.gifhttps://under-linux.org/images/smilies/banghead.gifhttps://under-linux.org/images/smilies/banghead.gif




  4. Ja tinha lido isso , agora quando alguem liga para ca mando eles digitarem no navegador o endereço , pois o que notei é que isso acontece quando o navegador autocomplementa o site , ou seja o cliente começa a digitar www.fa e o navagador ja completa a frase ai da pau , por enquanto assim esta dando certo e outra que estou fazendo é para usarem o internet exporer que da muito menos problemas que este , mais mesmo assim valeu e muito obrigado pelo tempo .






Tópicos Similares

  1. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  2. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-09-2002, 10:13
  4. Respostas: 1
    Último Post: 05-09-2002, 14:54
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L