Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Venho por meio deste pedir ajuda aos amigos que tanto já me ajudaram antes, oque ocorre comigo é o seguinte comprei outra rb 433ah para colocar minhas 4 setoriais, irei colocar 2 cartões em cada rb(3 r52hn e 1 xr2) peguei o backup da minha outra rb e restaurei nesta nova fiz a configuração só que quero por o modem em bridge coloquei ele blzinha, minha rb ta discando (na hora de escolhe a interface que o modem está conectada tive que encolher a bridge1 pois quando eu colocava a ether1 ele nao conectava, esta bridge um esta com todas as portas da rb inclusive os 2 cartoes) ela disca normal pela rb em new terminando quando eu dou um ping google.com.br responde normalmente e a 100ms, só que pelo pc no prompt de comandos quando eu pingo alguma site nao da certo porém quando eu pingo o modem (192.168.1.254) há resposta só nao os sites.... poderiam amigos me dar uma susgestão?

  2. outro detalhe é que quando eu crio um discado no windows e coloco o mesmo para fazer a discagem funciona normal a internet! ou seja conexão com o modem está blz eu até acesso a configuração do modem por aqui e quando eu coloco o modem roteando tbm funciona de boa, nao sei onde pode está havendo o problema! só nao funciona quando eu coloco a rb para discar(e ela consegue discar fica connected) e pinga o google no new terminal tbm!



  3. outra coisa a acrescentar que descobri, exemplo se eu crio um discador na rb e coloco o login e senha do provedor(globo) apenas a rb fica online navegando(ping) se eu continuar com o discador da rb conectado posso tentar em outro pc que ta conectado na rb que nao entra na internet e pra ele poder entrar tenho que criar outro discador no windows e colocar login e senha do provedor(globo)
    RESUMINDO: qualquer computador que esteja conectado na rb se eu quizer navegar na internet eu preciso criar um discador no windows e conectar ele, mesmo com o discador ppoe-client conectado! ajuda galera!

  4. Amigo adiciona no msn ai que vou te ajudar!


    cls7@ig.com.br



  5. é bem simples ai, primeiro a porta que voce esta usando para o modem, tira ela da bridge, segundo vai em ip firewall nat e cria um NAT, terceiro, precisa ver como voce vai usar esta RB tipo liberar IP com DHCP, vc vai querer usar discador, ou autenticar por hotspot.






Tópicos Similares

  1. ajuda sobre webmin..
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-08-2005, 13:48
  2. ajuda sobre performance
    Por johnny no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2005, 18:48
  3. Ajuda sobre o Postfix!
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-06-2005, 14:18
  4. Ajuda sobre user+direitos
    Por alexandresamorim no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-04-2005, 09:26
  5. S.O.S PRECISO DE AJUDA SOBRE O SAMBA URGENTE AJUDA TOTAL
    Por marcoamv3000 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-04-2004, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L