Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal tenho um rede de 4 mb com MK porem o que repete o sinal e um roteador so que repare que quando libero a banda toda so passa 600 kbps e quando vou direto no MK passa os 4 MB certinho sera que pode ser a antena?

  2. Pode ser muitas coisas , de mais detalhes de sua estrutura .



  3. Qual A Potencia q vc ta usando ? O cliente ta a quantos metros ? tem muita poluição no canal ?

  4. Se você está usando Mikrotik, click no botão snooper do cartão que está a omni e verifique qual o canal que está menos passando tráfego de dados, ai vc escolhe o que menos está lotado e testa ai, pois este problema é fruto da interferência, causado por concorrentes com algum amplificador ou muito poluído mesmo, lembrando que vc também pode estar fazendo as interferência, use potência do seu cartão de 17dbm abaixo.
    Sinal de cliente ruim, também arrebenda com a sua rede, não inventa de instalar cliente acima de 2,5km, quanto mais perto melhor, e mais estabilidade.



  5. ele ta passando 4 MB/s no microtick ou 4 mbits por segundo por tem diferença amigo da uma olhadinha ja passei por isso.






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-08-2010, 09:23
  2. Hostpost nao autentica mais de um cliente por ap pq?
    Por wznetviaradio no fórum Redes
    Respostas: 2
    Último Post: 08-01-2009, 12:01
  3. bridge nao fica mais de 10h associada
    Por EDUipiranga no fórum Redes
    Respostas: 2
    Último Post: 08-01-2009, 07:51
  4. Respostas: 0
    Último Post: 12-02-2008, 23:51
  5. Não tenho mais de 1 processo de som por vez, pq?
    Por MasterMan no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 24-02-2005, 23:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L