+ Responder ao Tópico



  1. galera boa tarde estou com muitos problemas com o balanciamento de dois links de 8m, msn caindo e aparecendo erro de cache na pagina de internet, orkut ñ esta entrando e algumas paginas ñ entra, equipamentos usados é rb750g fazendo o balanciamento e uma 450g fazendo aut e controle de banda, o q será q pode ser !!!


    outra duvida galera, destes links tem 30clientes simultanios sendo assim quando vai evetuar o down ele baixa numa velocidade bem baixa tipo se era pra baixar a 45kbps baixa a 8k, em qualquer um dos paineis sendo q na torres os equipamentos usados é 433ah cartoes xr2 c paineis oiw , sendo q cada paineis tem no maximo de clientes 12on o q pode ser isso !!!

  2. o link são dedicados ?? pq ta com cara de link compartilhado queesta no gagralho,.,.,.pede outra linha talvez fixo empresa que é barato e funciona ate bem,.,.,digo isso pq ja trabahei com 4 link adsl e 1 dedicado no balanço na 750 g e dedicadoé dedicado com ip exclusivo tem poder de pacotes simultaneos e adsl é para residencia sempre vai ter problema



  3. Será q pode ser isso, mais nota-se q no balanceamento na enterfece de saida ñ passa de 3m de dow e up 300k muito dificil subir, vale lembrar q na base esta subindo um cabo só de rede q esta decendo um link q esta vindo de outro ponto até a 750g depois disso ele sobe de volta nos outros pares do msm cabo chegando em cima esta entrando em uma rb433 e saindo pra outras 2 rb433 será q isso gera alguma perca ???






Tópicos Similares

  1. Problema com Dyndns,com balanciamento por rotas
    Por CarlinhosGTA no fórum Redes
    Respostas: 0
    Último Post: 04-10-2012, 02:48
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L