+ Responder ao Tópico



  1. #1

    Padrão Poblema com o link!

    Bom dia galera, veho por meio desse, tentar sanar minha duvida!

    Antes de mais nada vou explicar a Estrutura de minha repetidora:

    1 rb 433
    1 Cartão r52h
    1 Dvisor de potencia oiw
    3 Antenas Wirelink de 21 db1 vertical,

    O poblema é o seguinte:

    estou passando meu link por 2 nano station m5, o link teste trafega normal até a rb!
    quando acesso ela pelo cabo recebo os mesmos 7 megas que envio, so que o poblema é o seguinte:
    Quando vou testar com um pc no wireless, conecto blz, so que tenho recebido de 300 k a 2,5 megas! mesmo dechando meu usuario com full link!

    Tenho duvidas:

    Minha fonte que alimenta a rb so tem 1,5 ampere, Isso pode ser o Poblema?
    O repetidor causa perca de link?
    eis a questão amigos!

    Desde já, obrigado!

    Paulo Vitor

    Vtr InfoNet!

  2. #2

    Padrão Re: Poblema com o link!

    Auguma dica galera? estou no desespero



  3. #3

    Padrão Re: Poblema com o link!

    Primeiro certifique:
    .Se os conectores e cabos estão conectados corretamente;
    .Se tem umidade nos conectores;
    .Se tem algum conector mal feito;
    .Se os cabos estão soltos a ponto de balançar com o vento, isso pode quebrar a malha;

    Depois de verificar fisicamente sua linha de transmissão, vamos ver as configurações wireless.
    .Olha a versão do mikrotik, versões acima de 4.17 o data rate deve estar setado em legacy;
    .Vá em wireless vê se o tipo de autenticação "aberto, compartilhado ou automatico"está igual a do cliente.
    .tipo de preambulo, "longo ou curto", deve estar igual.
    .Verifica o ACK timout, se o cliente estiver acima de 2.5km.

    Algumas perguntas:
    .Em dbm, qual o potencia que o cliente consegue conectar...?
    .O cliente está conectado em qual rate..."velocidade"..?
    .No data rate, quais as velocidades você marcou para trabalhar...?
    .Qual é a banda que vc escolheu "B, G OU A"..?

  4. #4

    Padrão Re: Poblema com o link!

    Amigo, vamos lá:
    Não tô aqui pra criticar e sim ajudá-lo...Mas vamos ao meu ponto de vista:
    - 1cartão para 3 setoriais pelo que entendi... (errado)
    - divisor de potência (errado)
    - Antena wirelink 21 DBI (errado) (não existe setorial de 21 DBI, caso existisse teria mais de 4metros de comprimento)
    Posso estar pessimista de tudo mas, essa tua repetidora não tem muita coisa boa pra passa mais que 200k na Wlan
    Reflita sobre isso!
    Boa sorte



  5. #5
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Poblema com o link!

    Amigo, bom dia, tudo o que nossos amigo paulo e cristiano falaram deve ser verificado e passado para nos ajudar melhor, mas um dica bem util, nao usa divisor de potencia e uma porcaria, mas verfica os pasos dos amigo e passa ai vermos

  6. #6
    Avatar de luandotto
    Ingresso
    Jul 2011
    Localização
    Brumado- Bahia
    Posts
    135
    Posts de Blog
    7

    Padrão Re: Poblema com o link!

    Citação Postado originalmente por paulovtr Ver Post
    Bom dia galera, veho por meio desse, tentar sanar minha duvida!

    Antes de mais nada vou explicar a Estrutura de minha repetidora:

    1 rb 433
    1 Cartão r52h
    1 Dvisor de potencia oiw
    3 Antenas Wirelink de 21 db1 vertical,

    O poblema é o seguinte:

    estou passando meu link por 2 nano station m5, o link teste trafega normal até a rb!
    quando acesso ela pelo cabo recebo os mesmos 7 megas que envio, so que o poblema é o seguinte:
    Quando vou testar com um pc no wireless, conecto blz, so que tenho recebido de 300 k a 2,5 megas! mesmo dechando meu usuario com full link!

    Tenho duvidas:

    Minha fonte que alimenta a rb so tem 1,5 ampere, Isso pode ser o Poblema?
    O repetidor causa perca de link?
    eis a questão amigos!

    Desde já, obrigado!

    Paulo Vitor

    Vtr InfoNet!
    Alem dos passos acima verifique como esta chegando o sinal e cada equipamento destes individualmente, pois se houver uma perca consideravel de uma aparelho para outro, quando chegar ao destino com ctz vai estar dando esta queda que voce informou.
    Verifique com atenção todos os pontos ditos pelo nosso amigo cristianoribeiro



  7. #7

    Thumbs up Re: Poblema com o link!

    Demattos...vc está certo.
    Desculpe, eu esqueci de mencionar o divisor.
    Não estou aqui para sacanear ninguém, acho que cada um tem sua experiência e deve ser compartilhada. Sempre que tentei usar um divisor de potencia tive perdas consideráveis na transmissão.

  8. #8

    Padrão Re: Poblema com o link!

    Poblema corrigido, mas, vou as explicações:

    Poblema 1 - a fonte com Amperagem baixa!
    Poblema 2 - Cartão r52h nao está legal vou levar amanhan para troca!
    Poblema 3- Divisor de potencia é lenda, porcaria!

    Reslução, como trabalho em 2.4 vou usar 3 bullets nas antenas, com isso abandonar o divisor, e o cartão ficara para uma omni que colocarei na torre!

    Agradeço a todos que deram opniões, vcs não estão mentido, Divisor é lixo, quem tiver montando uma repetidora ou torre msm, não se iluda com isso, compre bullets ou cartões!
    Todos que ajudaram eu coloquei reputação!
    __________

    Ao amigo que falou das antenas de 21 db, Elas são magnificas cara, não arrependo de usalas, não são 21 dbs msm, mais tbm não é 17, ela fica entre 17 e 21!

    Obrigado galera fico muito grat!



  9. #9

    Padrão Re: Poblema com o link!

    outra Coisa tbm deve ser observada ai, se o canal q vc esta utilizando esta muito poluido.

  10. #10

    Padrão Re: Poblema com o link!

    Meu amigo , primeiro provavelmente sua rede é em 2,4, entao seus cartao nao vai passar mais que 3 megas mesmo , ainda com divisor de potencia , o que prejudica mais sua rede, para que vc consiga os seus 7 megas no cliente wirelless colque equipamentos 5,8 tanto nos aps como cliente , que garanto que vai chegar seu link limpinho.



  11. #11

    Padrão Re: Poblema com o link!

    Citação Postado originalmente por PauloMassa Ver Post
    Amigo, vamos lá:
    Não tô aqui pra criticar e sim ajudá-lo...Mas vamos ao meu ponto de vista:
    - 1cartão para 3 setoriais pelo que entendi... (errado)
    - divisor de potência (errado)
    - Antena wirelink 21 DBI (errado) (não existe setorial de 21 DBI, caso existisse teria mais de 4metros de comprimento)
    Posso estar pessimista de tudo mas, essa tua repetidora não tem muita coisa boa pra passa mais que 200k na Wlan
    Reflita sobre isso!
    Boa sorte
    concordo com você;.