+ Responder ao Tópico



  1. ola companheiros
    estou com um problema aki..
    estou usando RB433, RouterOS 5.4, 3 cartões R52Hn, 3 Painel Setorial Waveguide Slotted 20dbi 2,4Ghz-20db.
    configurei ele de acordo mostra aki no forum,
    banda: 2GHz-B/G, channel width: 20MHz, frequency Mode: Superchanel, antenna gain: 20dbi, Tx power mode: all rates fixed, Tx power: 20dBm

    so q a taxa do Overall Tx CCQ esta oscilando entre 25% e 30%, sendo que ñ tem cliente conectado, aonde eu vi se acaso tivesse algum cliente conectado este poderia ser o motivo do ccq esta baixo, como ñ tem nenhum prq esta baixo?
    gostaria da ajuda d vc's para resolver esse problema.

  2. Amigo normal
    se não tem cliente conectado a RB não pode fazer o calculo de qualidade de transmissão



  3. Realmente o amigo benaltto tem razao, se nao a trafego no cartao nao tem calculo de ccq.
    e uma dica em relaçao a banda aconcelho nao usar b+g ou b/g use b ou somente g. quando
    almentar o numero de cliente em uma setorial usando banda b/g tera problemas.

  4. Outra coisa... utilize a menor potencia possivel... quanto menor a potencia, menos interferência... ainda mais com painéis de ganho alto como o seu... 20dbi.

    tenta mudar lá o frequency mode...






Tópicos Similares

  1. Duvida na configuração do firewall
    Por andrecharamos no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-09-2009, 14:04
  2. Duvida na configuração do meu web-proxy
    Por itelecom no fórum Redes
    Respostas: 0
    Último Post: 14-09-2008, 17:02
  3. duvidas na configuração do bind?
    Por perdiga no fórum Servidores de Rede
    Respostas: 11
    Último Post: 29-11-2005, 14:23
  4. Duvida na configuracao de um servidor ldap
    Por Zeh no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-06-2004, 08:47
  5. duvidas na configuração de email
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 19-10-2002, 09:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L