+ Responder ao Tópico



  1. #1

    Lightbulb Duvida na Configuração.

    ola companheiros
    estou com um problema aki..
    estou usando RB433, RouterOS 5.4, 3 cartões R52Hn, 3 Painel Setorial Waveguide Slotted 20dbi 2,4Ghz-20db.
    configurei ele de acordo mostra aki no forum,
    banda: 2GHz-B/G, channel width: 20MHz, frequency Mode: Superchanel, antenna gain: 20dbi, Tx power mode: all rates fixed, Tx power: 20dBm

    so q a taxa do Overall Tx CCQ esta oscilando entre 25% e 30%, sendo que ñ tem cliente conectado, aonde eu vi se acaso tivesse algum cliente conectado este poderia ser o motivo do ccq esta baixo, como ñ tem nenhum prq esta baixo?
    gostaria da ajuda d vc's para resolver esse problema.

  2. #2
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.928
    Posts de Blog
    1

    Padrão Re: Duvida na Configuração.

    Amigo normal
    se não tem cliente conectado a RB não pode fazer o calculo de qualidade de transmissão



  3. #3

    Padrão Re: Duvida na Configuração.

    Realmente o amigo benaltto tem razao, se nao a trafego no cartao nao tem calculo de ccq.
    e uma dica em relaçao a banda aconcelho nao usar b+g ou b/g use b ou somente g. quando
    almentar o numero de cliente em uma setorial usando banda b/g tera problemas.

  4. #4

    Padrão Re: Duvida na Configuração.

    Outra coisa... utilize a menor potencia possivel... quanto menor a potencia, menos interferência... ainda mais com painéis de ganho alto como o seu... 20dbi.

    tenta mudar lá o frequency mode...