Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal, estou com um problema na rede de 2 nanostation m5. Uso as antenas em modo bridge da seguinte maneira:
    COMPUTADOR- MODEM ADSL-----NanoM5 (80m) NanoM5------hub----Rot. wireless--CAM IP
    |
    Acontece que a internet funciona normalmente, desdo o modem até o ultimo ponto da rede, só que não consigo mais fazer transferencia de arquivos ( assim como a camera que acesso por ip a partir do "computador" )
    os IPs que uso
    Computador: 10.1.1.20
    modem adsl: 10.1.1.1 ( DHCP ATIVO )
    Nano1 : 10.1.1.2 ( acces point WDS / Bridge )
    Nano2 : 10.1.1.3 ( Station WDS / Bridge )
    Wireless : sem ip ( pra captar o dhcp do modem )
    Cam IP : 10.1.1.200
    Todos configrados com o gateway 10.1.1.1 e Mascara 255.0.0.0
    Nenhum Firewall ativo

    A câmera pede usuário e senha quando acessada de qualquer computador antes de passar pelas antenas( modem Adsl ) e trava na tela de carregando. Acontece a mesma coisa quando tento acessar a configuração do modem ( 10.1.1.1 ) de algum computador ligado no roteador wireless ( que esta ligado na Nano2 ).
    Alguem que entenda, sabe que configuração possa estar bloqueando o trafego de dados pela rede?

    Desde já agradeço.

  2. Citação Postado originalmente por famc13 Ver Post
    Ola pessoal, estou com um problema na rede de 2 nanostation m5. Uso as antenas em modo bridge da seguinte maneira:
    COMPUTADOR- MODEM ADSL-----NanoM5 (80m) NanoM5------hub----Rot. wireless--CAM IP
    |
    Acontece que a internet funciona normalmente, desdo o modem até o ultimo ponto da rede, só que não consigo mais fazer transferencia de arquivos ( assim como a camera que acesso por ip a partir do "computador" )
    os IPs que uso
    Computador: 10.1.1.20
    modem adsl: 10.1.1.1 ( DHCP ATIVO )
    Nano1 : 10.1.1.2 ( acces point WDS / Bridge )
    Nano2 : 10.1.1.3 ( Station WDS / Bridge )
    Wireless : sem ip ( pra captar o dhcp do modem )
    Cam IP : 10.1.1.200
    Todos configrados com o gateway 10.1.1.1 e Mascara 255.0.0.0
    Nenhum Firewall ativo

    A câmera pede usuário e senha quando acessada de qualquer computador antes de passar pelas antenas( modem Adsl ) e trava na tela de carregando. Acontece a mesma coisa quando tento acessar a configuração do modem ( 10.1.1.1 ) de algum computador ligado no roteador wireless ( que esta ligado na Nano2 ).
    Alguem que entenda, sabe que configuração possa estar bloqueando o trafego de dados pela rede?

    Desde já agradeço.
    Amigo, antes de tudo, pra que vc comprou 2 nano M5 para 80 metros...o que vai acontecer é que daqui algum tempo teremos que migrar pra outra frequencia cada vez mais alta pelo "poluicao" gerada com o uso incorreto dessa frequencia (como esta acontecendo nas 2.4ghz)?? 2 nano M5 vc tera que usar "4 dbi" mais ou menos. Se todo mundo soubesse usar corretamente as antenas, as 2.4 estariam funcioando perfeito, mais tem gente usando 2.4 24dbi com o radio de 1000mw pra ligar wireless dentro de casa, isso fode tudo e todos.....Por favor vamos ser mais logicos e ter mais nocao de valores, potencia, e uso pratico das coisas.....outra coisa, vc ta usando em WDS (pra que??????) alem de tar usando 5.8 a 16dbi ainda da repetindo isso...???? coitados dos provedores ao seu redor.....olha a baguncao que vc ta fazendo, pra que esse HUB??????.....cara se vc usar uma 2.4 certinha com os valores corretos de potencia (bem reduzidos por sinal), alem de gastar 1/3 do que gastou, ira ficar muito melhor pra vc, e principalmente pra quem esta trabalhando serio (provedores e clientes a longa distancia). Pra vc ter uma ideia....um modem "porco" dlink ou qquer "xing-ling" fecha o sinal usando uma omni original que vem neles.....( claro que pra vc isso nao seria o caso), mais vamos ser consientes.

    Tentando responder sua pergunta --> usa como bridge as duas N5, do outro lado tira esse HUB, liga a 2 N5 na WAN do wireless... deixa o dhcp automatico nele que ele vai achar o IP do teu ADSL do outro lado. Usa a mascara 255.255.255.0 pra todos, fixa o ip da camera em 10.1.1.120, e o comp. em 10.1.1.110. CASO NAO DEU VOLTE AQUI E POSTE OS RESULTADOS>>>
    SUCESSO
    OBS. Nao estou dando bronca em ninguem,,,,so abrindo os olhos dos brasileiros...que tem a mania de explodir todas as frequencias liberadas.....e assim quem quer trablahar direito literalmente se fode.



  3. Citação Postado originalmente por nmarfara Ver Post
    Amigo, antes de tudo, pra que vc comprou 2 nano M5 para 80 metros...o que vai acontecer é que daqui algum tempo teremos que migrar pra outra frequencia cada vez mais alta pelo "poluicao" gerada com o uso incorreto dessa frequencia (como esta acontecendo nas 2.4ghz)?? 2 nano M5 vc tera que usar "4 dbi" mais ou menos. Se todo mundo soubesse usar corretamente as antenas, as 2.4 estariam funcioando perfeito, mais tem gente usando 2.4 24dbi com o radio de 1000mw pra ligar wireless dentro de casa, isso fode tudo e todos.....Por favor vamos ser mais logicos e ter mais nocao de valores, potencia, e uso pratico das coisas.....outra coisa, vc ta usando em WDS (pra que??????) alem de tar usando 5.8 a 16dbi ainda da repetindo isso...???? coitados dos provedores ao seu redor.....olha a baguncao que vc ta fazendo, pra que esse HUB??????.....cara se vc usar uma 2.4 certinha com os valores corretos de potencia (bem reduzidos por sinal), alem de gastar 1/3 do que gastou, ira ficar muito melhor pra vc, e principalmente pra quem esta trabalhando serio (provedores e clientes a longa distancia).
    Sem contar que o uso indevido pode acarretar em interferencia no radar Militar e Aeronautica.
    ou seja, nao é somente com a Anatel que vai ter que se preocupar, mas com a Politica Militar ou Aeronautica batendo na sua porta.
    Cuidado!

  4. Citação Postado originalmente por mascaraapj Ver Post
    Sem contar que o uso indevido pode acarretar em interferencia no radar Militar e Aeronautica.
    ou seja, nao é somente com a Anatel que vai ter que se preocupar, mas com a Politica Militar ou Aeronautica batendo na sua porta.
    Cuidado!
    Outra coisa... que nem coloquei ai...e vc esta correto...mais na verdade eles deveriam ser mais rígidos (Autoridades), assim os iniciantes nao comprariam antes os equipamentos pra depois de tentarem de muitas formas (e muitas vezes, na maioria delas, fazendo bostas), vem perguntar....Se os militares fossem mais rigidos e colocasse com forcar nesses iniciantes, nao precisaria de 2 ou 3 se fudendo pra que o povo virasse gente e fizesse as coisas correramente...basileiro é porco, só respeita de levar ate os bagos atras. O correto era ter feito a pergunta antes de comprar e ai depois de respondida e esgotadas as possibilidades viaveis, ai sim comprar o equipamento correto. Mais nao...eles olham a antena.. "nossa que bonitinha", vo comprar uma ....sem saber pra q serve, nem idieia de frequencia, capacidade, utilizacao pratica, etc. Sem querem esculachar ninguem, mais no topico ele nao pergunta nada se esta certo o equipamento usado (pra vc ver a ideia e entendimento do que ele sabe sobre wireless), pra ele, so tinha errado (e feio) na configuracao de DHCP, e em nenhum momento imaginou a merda que fez comprando esses equipamentos 5GHZ. AMigo vc errou do comeco ao fim, desde da escolha do equipamento ate a configuracao, pesquise, estude, principalmente rede, protocolos e forma de propagacao de ondas ai sim, vem perguntar e com certeza, ira encontrar uma resposta.
    VALEU
    OBS. Tente vender essas antenas pra uma pessoa responsavel, que use de forma correta os equipamentos e que saiba "afinar" ela a modo de usar toda a capacidade dela sem atrapalhar ninguem, e depois disso compre uma AIRWIRE da ubiquiti, assim vc nao precisa saber nada de configuracao nem potencia nem nada..so plugar atras e elas se comunicam e fazer o resto pra vc....
    Elas vem em pares prontos... prontinhas, so ligar os RJ atras de cada uma nos ponto e pronto...foi feita pra isso mesmo e pra quem nao quer estudar nem saber de nada....conhecida com cabo virtual, funciona bem pra vc e vc nao vai se arrepender...
    SUCESSO



  5. A transferencia de arquivos você não faz de onde pra onde? Do seu ponto principal até um PC atrás do roteador? Se é, isso ocorre por que você está roteando a rede. Nesse caso, deveria ser usado uma Bridge 2.4 para que os pacotes atravessassem direto, e fosse uma rede só, no caso, a máquina atrás do router pegaria o DHCP do modem, e não do router. Faria tudo parte do mesmo domínio de broadcast.






Tópicos Similares

  1. DUVIDA [AJUDA] Nanostation m5 loco
    Por lauro no fórum Redes
    Respostas: 3
    Último Post: 06-05-2017, 15:15
  2. Ajuda? NanoStation m5 5.8ghz com problemas.
    Por Evertton no fórum Redes
    Respostas: 5
    Último Post: 27-07-2015, 18:42
  3. Respostas: 3
    Último Post: 05-03-2014, 21:53
  4. Ajuda NanoStation M5
    Por crcinfo no fórum Redes
    Respostas: 4
    Último Post: 14-02-2012, 21:15
  5. Ajuda com o back-to-back com NanoStation M5
    Por edsonpreis no fórum Redes
    Respostas: 3
    Último Post: 28-02-2011, 00:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L