Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal.

    Estou com um bullet 2HP ligado em uma omni 15dbi da aquario.
    Já faz algum tempo que ele vem travando irônicamente no mesmo horário, por volta de meio-dia (GTM -4).
    Não é todos os dias, mas tem época que trava direto.
    Ele está conectado a uma RB493AH, e o TRAVAR que eu digo, é que ele perde a conexão com interface da RB, como se tivesse desconectado o cabo de rede. Mas a parte de Wireless continua acessível.
    Esta semana troquei de porta na RB pois desconfiava dela, mas travou do mesmo jeito.
    Desligando a energia e religando volta ao normal, e ontem, ao conectar na RB e ver que tinha travado (estavasem o "R" na interface), desativei e ativei a interface e volto ao normal também.
    Ontem também atualizei para o ultimo firmware, 4.0 build 4974, pra ver se para, mas gostaria de saber se alguém já passou por isso.

    Desde já agradeço.

    [EDIT]
    Aproveitando o tópico pra não criar outro, tenho outro problema, que + ou - já deduzi o problema (fonte).

    Tenho uma RB493AH nesta torre, que está travando também.
    Se eu desligo a energia no padrão em baixo, e ligo novamente, a RB não volta.
    Se subo na torre, retiro o cabo da fonte dela e conecto de novo, funciona.
    Que tipo de bruxaria é essa? rsrsrs
    Fonte, RB, ou energia com problema? Ou a combinação de de dois ou todos esses?
    Última edição por xXRizziXx; 02-10-2011 às 13:04.

  2. olha amigo como que esta a potencia de saída desse bullet ?
    se estiver alta abaixe use no max 17 a 19 dbi ....
    pode ser o fato de aquecimento do circuito dele ...
    e se for possível e viável para você coloque o
    watchdog para pingar para algum local ....
    se ele travar ele vai reiniciar ,,,,



  3. tenho um bullet que da a mesma coisa mas so no verao, mas um bulet hp que trabalha com potencia bem maior se vc seguir a orientacao do nosso amigo laurence que acredito q amenizara

  4. acredito que possa ser isso ...
    mas se não resolver faça as etapas:
    não use mais que 15 metros da fonte ate o bullet.
    use cabos blindados ...
    fonte sempre original 24 volts 1 amp ...
    uma energia bem estabilizada com nobreak vai bem ....

    um bom final de semana a todos !



  5. laurence669, de fato a potência dele está no máximo, 27dBm,e já baixei pra 22.
    Não tinha pensado na questão do watchdog, que já coloquei aqui pra pingar o google (8.8.8.8).
    demattos, Obrigado pela dica também (e parabéns pelo cache, também uso NIMOC, excelente).
    Demorei a responder justamente pq fui lá reiniciar a torre que havia travado.
    Vou ficar monitorando aqui e ver o que ocorre agora.
    Obrigado






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-06-2010, 17:15
  2. PcAp trava todo dia pela manhã
    Por lfernandosg no fórum Redes
    Respostas: 1
    Último Post: 04-09-2009, 07:55
  3. no-ip ficando todos dias fora do ar por 3 horas
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 14
    Último Post: 18-06-2008, 10:37
  4. Squid caindo sempre no mesmo horário ...
    Por BetoPage no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-04-2008, 13:13
  5. Respostas: 3
    Último Post: 02-10-2007, 02:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L