Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos.

    Recentemente montei um ponto a ponto de 600 metros como um par de nanobridge M5 para substituir um par de nanostation 5, ficou uma maravilha por oito dias mas dai em diante a nanobridge que esta como ap+wds começou a travar, monitoro esse ptp como Dude via ping e nos logs do Dude vejo que a nanobridge fica parando e voltando por um tempo até travar de vez ai vou la desligo ela e ligo novamente e ela funciona mais umas 8 horas sem parar e depois o problema volta.
    Estou usando estava usando 20db de potencia, baixei para 16db e nao resolveu, troquei a fonte e nada.

    Alguem ai teria alguma idéia de como resolver?

    Grato

  2. Verifica se o ''wathdog'' não está ativo, outra dica muito boa é verificar a versão do firmware dela e atualizar, tive um problema desse com uma nanobridge a algum tempo atrás, o problema era só o firmware.

    Atualize para a ultima versão acho que é a 5.3.3 que atualizei todas aqui e ficou show.



  3. Citação Postado originalmente por availto Ver Post
    Ola a todos.

    Recentemente montei um ponto a ponto de 600 metros como um par de nanobridge M5 para substituir um par de nanostation 5, ficou uma maravilha por oito dias mas dai em diante a nanobridge que esta como ap+wds começou a travar, monitoro esse ptp como Dude via ping e nos logs do Dude vejo que a nanobridge fica parando e voltando por um tempo até travar de vez ai vou la desligo ela e ligo novamente e ela funciona mais umas 8 horas sem parar e depois o problema volta.
    Estou usando estava usando 20db de potencia, baixei para 16db e nao resolveu, troquei a fonte e nada.

    Alguem ai teria alguma idéia de como resolver?

    Grato

    tambem já tive problemas com nano bridge5>>>do nada travava,,,,soluçao coloquei ,, nobreak,,, pronto nunca mais incomodou,,

  4. Vai servir pra mim, tenho um ptp desse pra minha casa com exatos 600m de distancia, no teste da ubnt 115~130mb.



  5. ja estou usando nobreack, e quando liguei no fornecedor ele me falou que esse equipamento é muito sensivel a variação de energia que poderia ser o nobreack e que era pra ligar direto na tomada mas nao resolveu, a nanobridge que ta como cliente ta ligada direto na tomada e nunk travou.






Tópicos Similares

  1. Enlace de 14 KM com visada / Nanobridge M5 passa?
    Por PauloMassa no fórum Redes
    Respostas: 34
    Último Post: 08-05-2013, 00:43
  2. Enlace ponto a ponto Nanobridge M5
    Por lordemeson no fórum Redes
    Respostas: 17
    Último Post: 16-11-2012, 20:22
  3. Respostas: 23
    Último Post: 11-10-2011, 11:12
  4. Nanobridge M5 ficou doido após queda de energia!
    Por marcelogasques no fórum Redes
    Respostas: 5
    Último Post: 29-10-2010, 12:00
  5. Respostas: 8
    Último Post: 20-07-2010, 09:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L