Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Nanobridge M5 Travando

    Ola a todos.

    Recentemente montei um ponto a ponto de 600 metros como um par de nanobridge M5 para substituir um par de nanostation 5, ficou uma maravilha por oito dias mas dai em diante a nanobridge que esta como ap+wds começou a travar, monitoro esse ptp como Dude via ping e nos logs do Dude vejo que a nanobridge fica parando e voltando por um tempo até travar de vez ai vou la desligo ela e ligo novamente e ela funciona mais umas 8 horas sem parar e depois o problema volta.
    Estou usando estava usando 20db de potencia, baixei para 16db e nao resolveu, troquei a fonte e nada.

    Alguem ai teria alguma idéia de como resolver?

    Grato

  2. #2

    Padrão Re: Nanobridge M5 Travando

    Verifica se o ''wathdog'' não está ativo, outra dica muito boa é verificar a versão do firmware dela e atualizar, tive um problema desse com uma nanobridge a algum tempo atrás, o problema era só o firmware.

    Atualize para a ultima versão acho que é a 5.3.3 que atualizei todas aqui e ficou show.



  3. #3

    Padrão Re: Nanobridge M5 Travando

    Citação Postado originalmente por availto Ver Post
    Ola a todos.

    Recentemente montei um ponto a ponto de 600 metros como um par de nanobridge M5 para substituir um par de nanostation 5, ficou uma maravilha por oito dias mas dai em diante a nanobridge que esta como ap+wds começou a travar, monitoro esse ptp como Dude via ping e nos logs do Dude vejo que a nanobridge fica parando e voltando por um tempo até travar de vez ai vou la desligo ela e ligo novamente e ela funciona mais umas 8 horas sem parar e depois o problema volta.
    Estou usando estava usando 20db de potencia, baixei para 16db e nao resolveu, troquei a fonte e nada.

    Alguem ai teria alguma idéia de como resolver?

    Grato

    tambem já tive problemas com nano bridge5>>>do nada travava,,,,soluçao coloquei ,, nobreak,,, pronto nunca mais incomodou,,

  4. #4

    Padrão Re: Nanobridge M5 Travando

    Vai servir pra mim, tenho um ptp desse pra minha casa com exatos 600m de distancia, no teste da ubnt 115~130mb.



  5. #5

    Padrão Re: Nanobridge M5 Travando

    ja estou usando nobreack, e quando liguei no fornecedor ele me falou que esse equipamento é muito sensivel a variação de energia que poderia ser o nobreack e que era pra ligar direto na tomada mas nao resolveu, a nanobridge que ta como cliente ta ligada direto na tomada e nunk travou.

  6. #6

    Padrão Re: Nanobridge M5 Travando

    Citação Postado originalmente por availto Ver Post
    ja estou usando nobreack, e quando liguei no fornecedor ele me falou que esse equipamento é muito sensivel a variação de energia que poderia ser o nobreack e que era pra ligar direto na tomada mas nao resolveu, a nanobridge que ta como cliente ta ligada direto na tomada e nunk travou.
    camarada uso fonte de 24v 0,5amp ,,,original da ubitiqui,,,,,faz 8 meses,,,que nao vou lá..
    e olha,, daqui sai uma nano bridge m5 >>> apwds>>>>para 2 estaçao >>> em station wds >> rb433 com
    hotspot nas pontas com ospf...talves seja lote bichado de nano bridge m5,,,para minha sorte moro,,á uns 12 km
    da streakwavedobrasil curitiba-pr
    eles homologaram uma pancada produtos ubitiqui,,,



  7. #7

    Padrão Re: Nanobridge M5 Travando

    Já viu a distância do cabo?

  8. #8

    Padrão Re: Nanobridge M5 Travando

    O cabo esta com 8 metros e é blindado.



  9. #9

    Padrão Re: Nanobridge M5 Travando

    É pode até ser defeito de fábrica.

  10. #10

    Padrão Re: Nanobridge M5 Travando

    Citação Postado originalmente por MarcosAlmeida Ver Post
    É pode até ser defeito de fábrica.

    é veio,,produtos da ubitiqui já nao é mais sinomino de,qualidade,,,nao confundir com á tecnologia que é excelente,,

    comprei 2 xr2,,original com nota selo da anatel,, paguei mais de 520,00 reais olha tá na gaveta,,



  11. #11

    Padrão Re: Nanobridge M5 Travando

    TEnho mais de 20pçs nanobridge M5 na minha rede e NUNCA travaram, uma vez uma travou mas era problema no Conector RJ45.
    Acho que vc teve azar no lote viu...
    Verifique com o Ver Perfil: higley - Under-Linux.Org e veja com ele a possibilidade de uma troca.
    Abraço

  12. #12

    Padrão Re: Nanobridge M5 Travando

    pessoal comprei 6 dessas ao usar no modo WDS - AP ta travando as outras uso tudo modo WDS CLIENTE e nao trava, ja to com um uma AG530 para colocar no lugar



  13. #13

    Padrão Re: Nanobridge M5 Travando

    será que não tem agua na antena, algum intruso bagunçando na sua rede, alguma versão do firmeware mais recente, problemas na antena ou com a energia fornecida?


    espero ter ajudado, boa sorte ai e solucione logo seu problema.

  14. #14

    Padrão Re: Nanobridge M5 Travando

    sera que o colega conseguiu resolver o problema de não conseguir acessar a nanobridge,
    estou com o mesmo problemas em um enlace.

    servidor --> NBM5(AP WDS) ))))((( (STATION WDS)--> Hotspot

    pingo normalmente do servidor para o Hotspot (com trafego ou sem)
    acesso normalmente o AP WDS mais o STATION WDS parece que morreu. Mais o trafego chega redondinho no hotspot.
    ja reiniciei ela e nada de voltar,
    to pensando em ir lar e resetar fisicamente o equipamento e reconfigurar novamente p ver se volto ter acesso.

    mais detalhes
    Firmware Version: XM.v5.3
    Build Number: 7782



  15. #15

    Padrão Re: Nanobridge M5 Travando

    A algum tempo postei sobre perda de pacotes com nanobridge, com a versão 5.3 perdia alguns pacotes esporadicos e com a 5.3.3 fica muito ruim as perdas de pacote acontciam no cabo de rede mesmo nem no enlace era, solução troca do equipamento era defeito de hardware mesmo.

  16. #16

    Padrão Re: Nanobridge M5 Travando

    meu amigo, conversando com um amigo LUIZ BIAZUS contei a ele minha grande dor de cabeça com a ubnt em enlaces e cheguei a seguinte conclusão junto com ele que tem equipamentos que são para usuarios finais e outras para P2P ou enlaces, no nosso caso tenho um enlace com rocket m5 com dish de 30dbi e a mais de um ano nunca me encomodaram agora tenho um enlace com nanostation m5 que já foi substituida por nanobridge m5 e faz mesma coisa ou seja trava mais não para qdo vou ver o trafego não passa de 9.5mb ai é só reiniciar que volta novamente o que preciso ai posso dormir sussegado então virou mania reiniciar ela pra não se encomodar mais depois do dia 4 vou trocar por rocket que é mais robusta e guenta mais o tranco. abraço galera.



  17. #17

    Padrão Re: Nanobridge M5 Travando

    Boa Tarde!
    Estou com uma NanoBridge M5, que está travando direto.
    Uso 4 NanosBridge e 3 funcionam perfeitamente. Uma trava direto. Primeiro pensei que fosse por estar ligada direta na rede elétrica, aí coloquei um nobreak, também não resolveu. Troquei a fonte, continuou travando. Atualizei o firmware e continua travando. Deve ser problema no hardware mesmo, vou levar para a garantia.

  18. #18

    Padrão Re: Nanobridge M5 Travando

    Uns 8 dias depois de abrir este topico e mandar minha nanobridge para a garantia foi constatado que realmente era defeito no hardware, me mandaram uma ponteira nova e esta funcionando 100% até hoje



  19. #19

    Padrão Re: Nanobridge M5 Travando

    Verifica se o seu rádio não esta infectado com WORM !!!

    veja aqui:

    https://under-linux.org/f291/procedi...skynet-154682/

  20. #20

    Wink Re: Nanobridge M5 Travando

    Nesse momento acabei de fazer o procedimento postado acima pelo Alexandre, amanhã irei subsituir o Rocket M5 que está em uma basestation com alguns clientes e que está travando constantemente só desligando e ligando pra voltar.
    Detalhe, fiz o procedimento em 2 Rocket´s e estes estavam em pop´s distantes e com o mesmo problema, troquei por novos e até agora estão funcionando, espero que resolva o problema com esse Worm fdp... Aí terei 2 Rocket´s para back up .
    Alexandre, isso aconteceu aí com vc tbm, o procedimento de remoção e depois atualização resolver, obrigado ?