Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Abrindo esse Tópico para informação e pesquisa de equipamentos que mais deram dores de cabeça no ano de 2010 e nesse ano de 2011.

    Para Min os Piores desses ultimos 2 anos Foram 2.
    o Primeiro, o Cartão R5H da mikrotik, aonde comprei umas 20 unidades a 1 ano e 6 meses atras, e hoje queimou o ultimo. Os Maiores problemas são: Ligar eles sem estar conectado a antena, em 80% dos casos queimava, outro negocio que me deixa puto da cara é, ex: se ele ficar trabalhando uns 3 meses sempre no mesmo ritmo, e dai vc resolver mudar algum canal, ou algum outra configuração, e ele começa a esquentar , dai apartir disso acha sinal mas não conecta mais. hj precisei mudar um canal do PTP, adivinha? Esquento os dois lados e não subiu mais o PTP. Graça a deus era o ultimo ptp com essa tranqueira.

    O Segundo, Linha 900 Mhz da Ubiquiti, essa sim, uma verdadeira me.....a, o primeiro par de Nano M9 Loco funcionou show de bola, totalmente se visada, e ficou muito bom, comprei mais 3 pares, coloquei pra funcionar, tambem foi bem, agora apos uns 5 meses perderam a potencia, estão a maioria em -90 quase todos eles, não vai a internet, comprei uma setorial+Rocket coloquei de um lado melhorou o sinal e nada, troquei o radio do cliente, nada, atualizei as versões, tudo a mesma porcaria. em um dos pares, coloque bullet2 + grade aquario, fechou o enlace pro cliente com -80, e ficou muito bom, mas muito bom mesmo, em se comprar com a bagaça em 900 mhz da ubiquiti.

    Para quem não quer se encomodar, vai a a minha sugestão.
    Mas alguem teve problemas com outros radios, ou os mesmo?
    Vamos fazer uma ação comunitaria para termos menos dores de cabeças

  2. esqueceu as ponteiras das airgrids, e os loco2 que queimam muito a porta lan.



  3. Cara sem duvida a grande cagada do ano foram as pointeiras da airgrid m5, ja troquei mais de 80 com defeito de potencia fora as que ainda estao parando, mais de R$15.000,00 de prejuizo, uma vergonha pra ubiquiti, graças a Deus as HP nao apresentaram o mesmo problema se nao era fechar tudo e voltar pra roça.

  4. cara tinha esse problema de queima de lan com nanostation5 e 2 dai comecei a usar cabo blindado da ubiquit e paro o problema..
    mais um cartao do cape.. é o xr2 o fdp nao vai de geito nenhum..rsrs
    os pings ficar acima de 3000ms ja com o emp-8203 , r52, r52h, e EMP-8203 v2, isso quase nao acontece..na verdade o ping nao passa de 30ms



  5. Eu não sei vcs mais eu tive muito problemas na linha M5 da ubiquiti.
    Perda de potência tanto de rx quanto tx,o único que ainda não deu problema foi o bullet.
    depois que colocaram a fonte para 24v parou de queimar a interface mais ainda perde potência,mesmo eu baixando a potência nos rádios.

    Abs.






Tópicos Similares

  1. Respostas: 0
    Último Post: 29-10-2015, 17:04
  2. Respostas: 4
    Último Post: 30-07-2013, 14:55
  3. Horário de Verão, 2010/2011
    Por Magal no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 16-10-2010, 13:09
  4. Teste de stress no Bind9
    Por lhoto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2007, 08:40
  5. Respostas: 6
    Último Post: 14-03-2006, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L