Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão O Problema é na Mikrotik ?

    Boa noite Amigos

    É minha primeira vez no underlinux e estou implorando por ajuda.
    ha duas semanas venho sofrendo com um problema que ja nao sei mais o que fazer
    tenho um provedor com 220 clientes as 2 anos que ate entao estava beleza com duas
    mikrotik RB600 cada, 2 cartoes R52Hn e 4 setorias hiperlink 17db 90°, cliente com
    antenas aquarios de 25 e 20dbi com AP e placas.
    Ja fiz a troca das mk, cartoes, fonte, ssid com criptografia e sem e continuas ping baixo
    de 2 a 10ms dentro da rede e 35 a 50 fora mais com muitas percas e lentidao para navegar.

    desde ja agradeço a todos que poderem me ajudar a solucionar meu problema
    Última edição por Soubnt; 04-10-2011 às 08:15.

  2. #2

    Padrão Re: O Problema é na Mikrotik ?

    ja checou canal?
    cabos, pigtails, aterramento de cartao, potencia muito alta, cliente com virus, limite de conexoes, trafego invalido, essas coisas, nao se apegue somente em hardware. um simples cliente com sinal ruim pode causar problemas em sua rede.



  3. #3

    Padrão Re: O Problema é na Mikrotik ?

    Amigo o ping esta apresentando muita perda apenas pra fora da sua rede ou apenas internamente.
    Se for apenas interno comece desligando alguns paineis e vai observando se volta ao normal,faça todas essas verificações que o colega de cima citou e se de tudo não der procure uma consultoria de quem entende pois o prejuízo sera maior que o gasto se vc não resolver rapido.

  4. #4

    Padrão Re: O Problema é na Mikrotik ?

    Qual o processamento dessas mk?

    Abs.



  5. #5

    Padrão Re: O Problema é na Mikrotik ?

    Bom dia Danilosceu

    Cara ja troquei os pigtail, troquei a potencia dos cartoes, so nao sei como funciona o aterramentos dos cartoes, trafego invalido e limite de conexoes. vo se bem sincerro nao entendo nada de mk to mexendo de cuioso mesmo. valew pela ajuda

  6. #6

    Padrão Re: O Problema é na Mikrotik ?

    bom dia Marcos
    tenho duas fontes universal de 24v 5A o processamento delas é esse abaixo
    Processador MPC8343E 266/400 MHz
    Memória 128MB DDR SDRAM
    Memória de Armazenamento de Dados NAND Onboard de 64MB
    Portas de Rede 3 Portas Gigabits Ethernet 10/100/1000 Mbit/s
    Slots MiniPCI 4 Quatro Slots MiniPCI IIIA/IIIB slots
    Porta Serial 1 Serial DB9 RS232C
    Compact Flash Duas entradas independetes para Compact Flash
    Controle de temperatura Dois sensores e conectores para uso de coolers
    Opções de Potência Power over Ethernet: 36- 56V DC/Power jack: 10 - 56 V DC
    Dimensões 14 cm x 20 cm
    Peso 227 Gramas
    Consumo de Energia ~9W máximos (sem cartões MiniPci) 35W em pico
    Sistema Operacional MikroTik RouterOS v5.7, Level 4 license



  7. #7

    Smile Re: O Problema é na Mikrotik ?

    #Faz transferência de arquivo dentro da sua própria rede, e vê como está a velocidade."Coloque um grande arquivo em seu servidor e vá até um cliente seu e faça download desse mesmo arquivo".
    -Se a velocidade dessa transferência estiver ruim, post aki que vamos ver quais são as possibilidades de problemas em sua rede.
    -Se a velocidade estiver ok, o problema pode ser seu link

  8. #8

    Padrão Re: O Problema é na Mikrotik ?

    Eu me referia o processamento dela aquele que fica lá em cima.Coloque o mouse ao lado do Hide Passwords e clica com o botão direito e add cpu,memory e uptime.Aí ele vai te dar o processamento real da mk.
    Abs.



  9. #9

    Padrão Re: O Problema é na Mikrotik ?

    MarcosAlmeida

    nao tem outra opçao quando eu clico com o botao direito ou esquerdo nao acontece nada
    vlw

  10. #10

    Padrão Re: O Problema é na Mikrotik ?

    bom dia cristianoribeiro

    o meu trafego esta bom clientes que estao ligado no cabo na mk estao navegando tranquilo sem perca o problema esta na wireless entre mk e cliente se disparo um ping do cliente na mk fica baixo entre 2 e 10ms mais perde muito sem navega agora se navega o que e dificiu ai so da perca e nao carrega nem o google. vlw pela força.



  11. #11

    Padrão Re: O Problema é na Mikrotik ?

    Dê uma olhada lá em cima.Clique na imagem para uma versão maior

Nome:	         Captura_de_tela-1.jpg
Visualizações:	60
Tamanho: 	38,3 KB
ID:      	28176

  12. #12

    Padrão Re: O Problema é na Mikrotik ?

    Vc tem clicar na aba da rb.



  13. #13

    Smile Re: O Problema é na Mikrotik ?

    #Verifique os cabos e conectores.
    #Experimente outros canais.
    #Verifique as configurações wireless.
    #Veja o nível de interferência.
    #Veja qual é a banda que seu concorrente está usando. Se for o caso mude de banda. Mas trabalhe semente em uma unica, nunca com as duas ao mesmo tempo."somente em G ou somente em B".

    Pergunta:
    . Qual é a versão do seu mikrotik...?

  14. #14

    Padrão Re: O Problema é na Mikrotik ?

    Deu certo MarcosAlmeida valew

    Clique na imagem para uma versão maior

Nome:	         MK.jpg
Visualizações:	57
Tamanho: 	41,2 KB
ID:      	28178
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MK.jpg
Visualizações:	51
Tamanho: 	23,3 KB
ID:      	28177  



  15. #15
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: O Problema é na Mikrotik ?

    mas o que era, vc estava com dois topicos aberto, passa o que resolveu o problema para que outros q estejam com o mesmo defeito possam encontrar aqui no forom a resposta

  16. #16

    Padrão Re: O Problema é na Mikrotik ?

    Uma coisa que eu vi foi o seguinte:Vc não seta a velocidade nos clientes e nem na ap isso é muito importante.E sua mk está com o processamento baixo.



  17. #17

    Padrão Re: O Problema é na Mikrotik ?

    Cristianoribeiro a versao da MK 4.10

    #Verifique os cabos e conectores R: troquei os 4 ( cabos e conectores )
    #Veja qual é a banda R: Estou trabalhando em B/G 2 vo muda so para uma
    #Verifique as configurações wireless R: vo te passa um print das configuraçao
    #Veja o nível de interferência R: estou no meio de 2 provedores concorrentes
    #Experimente outros canais R: vo te passa a quantitade so de um lado da torre na antena 1
    Clique na imagem para uma versão maior

Nome:	         Scan Mk.jpg
Visualizações:	56
Tamanho: 	50,2 KB
ID:      	28179Clique na imagem para uma versão maior

Nome:	         Wireless.jpg
Visualizações:	55
Tamanho: 	34,1 KB
ID:      	28180

  18. #18

    Padrão Re: O Problema é na Mikrotik ?

    Dá um freq. Usage... e vê qual o melhor canal para vc trabalhar.



  19. #19

    Padrão Re: O Problema é na Mikrotik ?

    MarcosAlmeida

    na verdade eu nao uso a mk para gerenciamento da rede, para esse tipo de serviço tenho um servidor montado com Myauth e supercache da tmsoft deve ser por isso o processamento deve estar baixo
    vlw

  20. #20

    Padrão Re: O Problema é na Mikrotik ?

    MarcosAlmeida
    Seg a imagen ve o que vc acha
    Clique na imagem para uma versão maior

Nome:	         Freq Usage.jpg
Visualizações:	51
Tamanho: 	51,7 KB
ID:      	28181