+ Responder ao Tópico



  1. #1

    Padrão RB450G em 100%

    Pessoal estou com uma RB 450G que esta sempre com o processamento em 100% ai a velocidade de navegação dos clientes conectados em hotspot esta muito lenta .
    tenho um link de 50Mb da GVT e com 5 usuarios conectados em hotspot ela ja vai a 100% não consegui identificar porque, alguem sabe como eu posso ver quais os processos que estão consumindo o processamento? algo parecido com o gerenciador de tarefas / Processos do windows.

    Desde ja agradeço se alguem tiver alguma dica.

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: RB450G em 100%

    e qual banda esta saindo para estes clientes, e numero de pacotes saindo neste link, olha esta muito estranho



  3. #3

    Padrão Re: RB450G em 100%

    a banda para cada cliente é de 1024 de download e 256 upload o cliente que mais tem pacotes é 1536 saindo e 1430 entrando.
    Esta estranho, e isso só começou depois que eu aumentei o link de 15 para 50 porem não mudou nada de configuração nem no modem e nem na RB.

  4. #4
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: RB450G em 100%

    Citação Postado originalmente por hotel Ver Post
    a banda para cada cliente é de 1024 de download e 256 upload o cliente que mais tem pacotes é 1536 saindo e 1430 entrando.
    Esta estranho, e isso só começou depois que eu aumentei o link de 15 para 50 porem não mudou nada de configuração nem no modem e nem na RB.
    Tudo esta indicando que e trafego, mas faz um teste, estes que vc liberou a banda toda para funcionar bloqueia eles e vai liberando um a um e verifica eles, mas atredito o hotspost esteja consulmindo muito processamento, mas faz este teste e posta ai para analizar



  5. #5

    Padrão Re: RB450G em 100%

    Cara isso ta parecendo ser muito filtros, você tem algo no seu firewall ? fazendo drop de algum pacote?

  6. #6

    Padrão Re: RB450G em 100%

    Ja tentou trocar a versao da RB? Pode ser que tenha algum BUG essa versao,procure a mais nova e veja se rola o msmo problema...



  7. #7

    Padrão Re: RB450G em 100%

    Citação Postado originalmente por Renas Ver Post
    Ja tentou trocar a versao da RB? Pode ser que tenha algum BUG essa versao,procure a mais nova e veja se rola o msmo problema...
    Acredito que não seja a versão, pois tenho uma RB450G em produção com versão atualizada a pouco tempo para a 5.5, a mesma chega a 100% em horários de pico, não chega a afetar meus clientes. Irei trocar por uma RB 1100, pois no meu caso minha cartela de cliente esta grande, em tormo de mil clientes.

  8. #8

    Padrão Re: RB450G em 100%

    Citação Postado originalmente por saber Ver Post
    Acho que vc ta de brincadeira cara com mil clientes usando uma 450g, pra mim isso é gozação eu nem tenho 100 clientes ja rodo uma rb 1100 a tempo...quanto ao parceiro troca a versão mais recente da rb e veja se não tem muito drop do firewall
    Amigo minha RB 450G ta rodando perfeitamente, porem irei trocar por uma RB1100!
    Aqui priorizei muito infra de todos meus POPS, e deixei a 450G tomando conta de tudo, ela bem configurada aguenta um tranco bom!



  9. #9

    Padrão Re: RB450G em 100%

    amigao estou com mesmo problema de pocessamento alto e lentidao nos clientes tenho rb450g com pico de 100 on line com hotspot e thunder 7 paralelo pra cada cliente estou liberado dow 1mb e up 100k tenho outra rb 750 fazendo LB com 4 linhas de 10mb da OI

  10. #10

    Padrão Sou iniciante no forun

    Como faço para fazer uma pergunta aqui. Já procurei mas não conseguir achar o local certo. Aproveitando a oportunidade vou fazer minha pergunta. Estou com uma RB450G mas esta muito lento o trafego, tenho link GVT 10MB e na faixa de 25 clientes, mas ou menos ficam 14 conectados em horario de pico. alguem pode me ajudar por favor.

    grato.



  11. #11

    Padrão Re: RB450G em 100%

    Amigo isso parece ser problema de firmware e versão da RB pois aqui tenho uma RB450G fazendo loadbalance com 4 links total de 34Megas e já chega a pico de 28Megas com processamento a 37%, tenta atualizar a firmware da RB e bota a versão 5.22 pois uso aqui tanto no servidor RB1100AHX2 e no loadbalance RB450G e está muito estável sem problema nenhuma.