Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. tenho um cliente com:
    nanostation 5.8
    sinal: 59/63
    Tx/Rx: 54/54mb
    CCQ:100
    conexão: pppoe
    esse meu cliente ta com internet de uma hora pra outra a net cai, entrei no radio verifiquei estava tudo normal pppoe conectado, conectado a torre, mas nao tinha acesso a internet, tentei reiniciar o radio, reconectar com a torre, reconfigurar, tirar e colocar o Rj45, mas nao ajeitou depois q fiz isso todo fiquei parado pensando em alguma outra coisa aew com 10 minutos pensando a net volta sozinha sem ninguem mecher.
    alguem sabe me informar o que e isso??
    Agradeço pela ajuda...

  2. Será que a maquina dele ta com vírus? Rodando beleza ou ta mais pra lá do que pra ca...

    Ja tive problema onde resolveu depois de reinstalar o ruindows, ele é um bicho sem critério



  3. Libera todas as velocidades no modo 11b e coloca o radio em 11b-auto, veja em qual seu cliente esbabiliza e antes de bloquear os 'throughput' mais baixos certifique-se de que o cliente esta acima desse valor.

    Abraço.

  4. leo mikrotik --> Nao tem virus ja verifiquei isso tbm. passei o antevirus e deletei todos os virus no pc.

    m4d3--> coloquei pra o windows discar o PPPoe, dexei em teste. Se ele voltar a parar testo o q vc me falo BLz

    mas agradeço A vc Leo e m4d3 pela agilidade em mim ajudar. rsrs

    comecei a usar esse site agora mas to gostando bastantes.



  5. Aqui uma mão lava a outra... vai dar certo !






Tópicos Similares

  1. Slackware 11 e problema de conexão
    Por throm no fórum Sistemas Operacionais
    Respostas: 13
    Último Post: 13-11-2006, 10:59
  2. Problemas de conexao
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-12-2005, 13:36
  3. Problema de conexao
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-07-2005, 17:25
  4. Problemas de Conexão
    Por redmax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-12-2004, 20:40
  5. Porta 3128 - Problema de conexão
    Por ATNunes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2002, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L