Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite galera!

    O problema é o seguinte:
    Configurei meu MK, pra ADSL. Depois criei um hotspot. Após isso, o MK conecta, pega um IP do ADSL mas nem sempre pinga pra fora. Quando não pinga pra fora, não me mostra a página de login do hotspot. Aí, depois de algumas reiniciadas, ele conecta, pinga pra fora e assim me mostra a página do login. Dessa forma, eu logo e consigo navegar.
    Tou configurando ele aos poucos porque sou iniciante e pretendo coloca-lo na minha torre.
    Podem me ajudar? Po que será que ele só funciona quando quer?
    Em anexo coloquei o .backup da minha configuração atual.

    MikroTik-02011970-0055.rar

  2. Coloca Link Dedicado, faz parceria SVA, compra Routerboard com mikrotik original, estude, pesquise.



  3. Pauloneto, não perca seu tempo dando respostas como essas. Isso aqui é um fórum. Serve pra tirar dúvidas. Use seus conhecimentos a seu favor, já que não gosta de compartilhar o que sabe, se é que sabe.

  4. PESQUISANDO no fórum é possivel resolver 99% dos problemas, principalmente problemas simples como o seu. No forum tem muito, mas muito material sobre mikrotik.



  5. O Pauloneto está certo em te dar tais conselhos, amigo. Mas pra dizer que não te ajudei, te recomendo este post de um amigo aqui do forum que vai lhe ser muito útil pra configurar o seu MK corretamente, inclusive com hotspot - mas para personalizá-lo vai ter que estudar um pouco mais depois, ok.
    veja lá:
    Guia passo-a-passo MIKROTIK






Tópicos Similares

  1. Problemas com ADSL
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-11-2004, 11:50
  2. Problema com adsl
    Por Rods no fórum Servidores de Rede
    Respostas: 15
    Último Post: 18-11-2003, 07:54
  3. Problemas com ADSL
    Por RCM no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2003, 07:53
  4. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  5. PROBLEMAS COM ADSL
    Por Aquini no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-12-2002, 03:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L