Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite amigos, estou com problemas com uma rocket M5 minha dificuldade e meus dramas a porta lan resolve ficar só em 10 Mbits bom vou descrever desde o inicio, primeiro montamos a rocket com cabo não especifico, ou seja sem ser blindado, beleza dai descobrimos que a porta lan só subia 10 Mbits, colocamos cabo blindado RJ 45 blindados também maravilha resolveu o problema, passou a 100 Mbits, só que teve uma parada esses dias por conta de falta de energia segundo meus amigos, e a dita cuja voltou a 10 Mbits, fui até o local coloquei meu notebook direto na rocket e ele deu 100 Mbits, cheguei na outra ponta aonde a rocket se comunica e realmente estava com 100 Mbits, sábado agora perdi a gerencia dessa rocket pedi ao meu amigo que me ajudasse e ele foi até o local e recolocou a antena no ar de novo, só que quem diz que ela sobe pra 100 Mbits, agora minha pergunta o problema é meu em sendo na rocket ou na ponta da operadora, pois quando eu fui até lá e estava 100 Mbits a outra ponta estava em 100 porém somente passava 10 Mbits, depois como a distancia até minha central é grande até que retornei para testar ele estava passando no minimo 30 M, alguém aqui já passou por isso??
    Bom o que eu já fiz: coloquei cabo e RJ blindados, troquei software, testei com outra fonte, só falta mesmo trocar o rádio, alguém pode me dar uma dica desde já agradeço. E outra necessidade minha preciso de um rádio que passe 200 Mbits full de baixo custo, que eu não necessite mexer muito com a Anatel por causa de frequencias, agradeço a todos.

  2. teve um post como o mesmo problema semana passada, onde comentei q tive o mesmo problema e resolvi trocando a rocket, mas comprei os componentes referente ao circuito de rede e estou tentando.



  3. Então você continua com o mesmo defeito amigo?? a mesma situação que a minha?

  4. sim, mas o meu perdeu totalmente a comunicacao ja, ai comprei os componentes do circuito, se funcionar posto aqui, so estou esperando os componentes



  5. OK aguardo a sua resposta, nos outros tópicos que vi com esse defeito, fiz basicamente todos os procedimentos citados e nada resolveu, engraçado que o rádio que apresenta este defeito no notebook não dá, porém em um switch da Cisco e na porta da operadora dá o defeito.






Tópicos Similares

  1. Respostas: 21
    Último Post: 20-08-2017, 20:43
  2. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  3. configuração do rocket M5.
    Por marioronan no fórum Redes
    Respostas: 7
    Último Post: 15-11-2011, 17:40
  4. Respostas: 3
    Último Post: 08-09-2011, 12:41
  5. Respostas: 2
    Último Post: 26-10-2005, 08:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L