Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Boa noite a todos! estou com uma dificuldade na configuração do meu mikrotik é o seguinte o ip na aba ativos aparece um e na maquina do cliente é outro mais navegando normal, gostaria de saber como faço pra que fique um ip so, tanto na maquina do cliente quanto na aba do clientes ativo, tentei criar sub rede para os clientes não se enxergarem mais o cliente recebe o ip da sub rede so que o hotspot direciona para ip padão da interface que configurei tipo 192.168.1.1/24.


  2.    Publicidade


  3. eles está com ip fixo?
    Se for o caso é só amarrar ip/mac.
    Veja no host, irá constar os 2 ips.

  4. E configracao de seu hotspot, vc esta entregando ips diferentes, verifica qual pool vc esta usando no hotspot e qual esta usando no dhcp, quando o hotspot autentica ele entrega um ip para navegacao mas vc pode configurar para ser o mesmo ip

  5. mano obrigado pela dica, mais as configaração estão tudo certinho ja revisei todas, está tudo correto mais continua acontecendo isso o dhcp manda um ip pra o cliente mais na aba dos ativos no hotspot fica com ip diferente.
    o coloquei ip statico na lease para o cliente ficar recebendo o mesmo ip sempre tipo o cliente vai receber o ip 192.168.1.10 e no hotspot aparece com o ip 192.168.1.11 ai ao inver de eu ter 254 ips fico so com a metade porque o cliente usa dois ips.

  6. cara, tira o pool do hotspot. deixa essa função apenas para o dhcp.


  7.    Publicidade




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L