Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola a todos , de uns dias para ca venho tendo problemas com oscilação de velocidade aos clientes , bom em uma das antenas estao cadastrados 27 clientes em media online bom em um dos clientes sinal esta -51 vendo a ele 512Kb de velocidade sempre funcionou tranquilo sem problema algum , mais agora nao tem geito fica em media 200Kb as vezes bate 512Kb , ja fiz testes com meu note no cliente tirei o roteador dele e fiz o teste e nada tudo certo , ping da ponta do cabo ate a antena 1ms , da antena ate a central 3ms em media , antena nao esta dando perda alguma , tem visada certa para central e nada .

    Uso hotspot com ele e ja tirei ele tb do hotspot e nada nenhuma mudança sempre igual .



    Bom pergunta alguem ja passou por isso ?

    Interferencia nao é pois ninguem usa o mesmo canal que eu

    Pode ser o cartão que deu pau ? pergunto isso so para nao perder tempo em ir trocar o cartão e ficar igual .

  2. Estas vendendo quais planos?
    Sinal é em 2.4 ou 5.8?



  3. planos de 300K a 700k , media do cartao em 3 MB no horario de pico , no caso quando abri o topico nao estava batendo nem 1 MB no cartao .

    EM 2.4 , neste cliente so aparece o meu sinal no canal 1 , 3 roteadores com sinal -70 pra baixo no canal 6 e mais 2 roteadores no canal 11 com sinal -80 .


    Como comentei testes feitos em forma de ping dão sempre 3ms a 5 ms nao paça disso pode ser ate em horario de pico

    Acabei de fazer o teste em um dos links e bateu certo a velocidade .o cliente tb nao tem portas usadas por virus p2p entre outros so marca em uso a porta 80 e a do msn , entao pc dele ta limpinho


    Mais uma coisa coloquei a dois dias mais uma antena setorial de 14Dbi setada a 63mw , sendo que no canal 8 sera que esta fazendo interferencia ?

  4. Mais alguns problemas para ajudar agora


    1 hotmail nao abre nem a pau

    2 facebook algumas imagens nao carregam


    Meu deus



  5. Não é muito nao fera , como comentei ele nunca deu problema assim foi de um tempo pra ca que os lcientes estao reclamando e eu tb sinto que nao esta legal .






Tópicos Similares

  1. Respostas: 8
    Último Post: 25-07-2014, 08:10
  2. Queda de velocidade
    Por lois_bug no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-02-2005, 05:40
  3. aumento de velocidade do firefox
    Por rivo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-09-2004, 14:07
  4. Medidor de velocidade
    Por thinkpad no fórum Servidores de Rede
    Respostas: 9
    Último Post: 24-06-2004, 11:51
  5. KDE vs GNOME. questão de velocidade
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-09-2003, 16:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L