Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bem depois de algum tempo parado to voltando pro "péga" agora to num hotspot

    depois de configurado( atraves de alguns tutos )....

    Conecto legal na rede....

    quando abro o browser nao acontece nada( erro )

    porem quando digito o ip do mikrotik abre-se a tela de login..... entao,

    como faço pra aparecer a tela de login sem ter que digitar o ip do mikotik ???



    no momento eh soh, "vamos por partes" como dizia o jack estripador

    desde ja agradeço qq ajuda

  2. Ja aconteceu isto comigo e problema esta na config do Hotspot refaça novamente o o HS que provavelmente vai resolver o seu problema.



  3. como nosso amigo falou, revisa seu as configuracao do seu hotspot, um dica se possivel mude a faixa de ip do hotspot

  4. Confere o DNS se esta setado e se o teu MK pinga pra fora. Qualquer coisa refaça usando o setup ( passo a passo ) do proprio mk.



  5. Olhe no hosts do seu hostpot. Provavelmente o cliente que não está pegando diretamente a página do Hotspot, está com um outro IP agregado ao seu MAC. Vc pode resolver com essa regra no IP -> Binding:

    add address=192.168.0.0/24 comment="Clientes" disabled=no server=hotspot
    add address=0.0.0.0/0 comment="Dropa host" disabled=no server=hotspot type=blocked

    A primeira regra, irá deixar liberado os hosts da rede 192.168.0.0/24 (mude para o da a sua rede), e a segunda regra, excluirá qualquer host que não seja o acima.






Tópicos Similares

  1. MICROTIK=SQUID3+SARG nao aparece ip dos clientes
    Por israeldinho no fórum Redes
    Respostas: 60
    Último Post: 20-07-2015, 11:00
  2. Respostas: 3
    Último Post: 24-01-2011, 17:38
  3. Respostas: 16
    Último Post: 08-10-2010, 15:22
  4. Respostas: 15
    Último Post: 08-09-2009, 17:58
  5. postfix manda mensagem com o ip do host
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-04-2003, 11:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L