+ Responder ao Tópico



  1. é o seguinte, meu impasse continua...
    estou com um problema pra fechar um enlace de 4,5km.
    primeiro tentei com 2 elsys 5, mas nao consegui.
    comprei um nanostation m5, ai coloquei o NSM5 como AP.
    mas nao acha nada na outra ponta com o elsys.
    a config do elsys ta perfeita;

    modo ieee "a/n"
    largura de banda "20mzh"
    e assim por diante.

    porem tem mais elsys desse por aqui e os mesmo acham o sinal do nano.

    o airmax esta desativado.

    queria saber pq o "modo ieee 802.11" nao muda, ou seja, nao da pra escolher a ou n?
    segue os printes.Clique na imagem para uma versão maior

Nome:	         Sem ttulo3.jpg
Visualizações:	109
Tamanho: 	35,8 KB
ID:      	29124Clique na imagem para uma versão maior

Nome:	         Sem ttulo5.jpg
Visualizações:	85
Tamanho: 	29,1 KB
ID:      	29125Clique na imagem para uma versão maior

Nome:	         Sem ttulo.jpg
Visualizações:	90
Tamanho: 	39,0 KB
ID:      	29122Clique na imagem para uma versão maior

Nome:	         Sem ttulo2.jpg
Visualizações:	100
Tamanho: 	32,7 KB
ID:      	29123

  2. Olá guilherme1991g,

    A configuração está correta, você poderia me passar seu e-mail e postar print da tela de status do CPE da Elsys e Site Survey?

    Aguardo retorno e muito obrigado,

    Paulo Mota



  3. ola amigo ! bom memso é usar 2 rb( o modelo depende do trafego) + 1 cartao mini pci + grade oiw 5.8g. fiz e ficou file. ta passando + ou - 30m

  4. porem tem mais elsys desse por aqui e os mesmo acham o sinal do nano.






Tópicos Similares

  1. Respostas: 16
    Último Post: 16-11-2016, 18:14
  2. Respostas: 14
    Último Post: 16-08-2016, 17:59
  3. Respostas: 2
    Último Post: 17-10-2014, 06:15
  4. Enlace de Nanostation M5 com baixo TX
    Por fabianoheringer no fórum Redes
    Respostas: 11
    Último Post: 21-04-2013, 20:58
  5. Respostas: 9
    Último Post: 16-08-2011, 00:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L