+ Responder ao Tópico



  1. #1

    Padrão MK 3.30 Hotspot demora para entrar

    pessoal é o seguinte,ñ sei se ja passaram por isso,estou com mk 3.30 o que acontece é só quando coloco o perfil de banda no cliente ele coloca o login e senha no hostpost e não entra mais no mk 3.30 aparece logado,so depois de duas tentativas precionando o enter q o cliente consegue navegar! um detalhe quando deixo o perfil de banda no cliente em defaut o melhor sem banda na primeira vez que o cliente coloca o login e senha ja entra rapido ,alguem poderia me ajudar com esse probleminha.

  2. #2

    Padrão Re: MK 3.30 Hotspot demora para entrar

    Fera tenta usar esta regra pra ver se resolve seu prob


    /ip firewall mangle
    chain=output action=mark-connection new-connection-mark=hotspot-out passthrough=yes out-interface=ether2 src-port=64872 protocol=udp comment="hotspot - full"

    chain=output action=mark-connection new-connection-mark=hotspot-out passthrough=yes out-interface=ether2 src-port=64872 protocol=tcp

    chain=output action=mark-connection new-connection-mark=hotspot-out passthrough=yes out-interface=ether2 src-port=64873 protocol=tcp

    chain=output action=mark-connection new-connection-mark=hotspot-out passthrough=yes out-interface=ether2 src-port=64874 protocol=tcp

    chain=output action=mark-connection new-connection-mark=hotspot-out passthrough=yes out-interface=ether2 src-port=64875 protocol=tcp

    chain=output action=mark-packet new-packet-mark=hotspot passthrough=no connection-mark=hotspot-out

    O ETHER2 CITADO SERIAS SEUS CLIENTES

    /queue tree
    name="hotspot" parent=global-out packet-mark=hotspot limit-at=0 queue=default priority=8 max-limit=4000000 burst-limit=0 burst-threshold=0 burst-time=0s



  3. #3

    Padrão Re: MK 3.30 Hotspot demora para entrar

    opá cara ñ resolveu o meu problema esta do mesmo jeito o hotpost ja resetei meu mk 3.30 e fiz tudo denovo mais sempre quando ativo o hostpost e coloco a bando para o cliente acessar o cliente logo e fica demorando para abri a internet ja estou ficando loko com isso tenho o mk 2.9.27 funciona de boa sera q essa versão não funciona normal,mais valeu pela dica.